
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>PORRETAS - Clásicos II (Rock Estatal Records) - Rock in Spain</title>

<link rel="pingback" href="http://www.rockinspain.es/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.rockinspain.es/wp-content/uploads/2014/08/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.rockinspain.es/wp-content/uploads/2014/08/rockinspain.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rockinspain.es/discos/porretas-clasicos-ii-rock-estatal-records" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PORRETAS - Clásicos II (Rock Estatal Records) - Rock in Spain" />
<meta property="og:description" content="Porretas llevan tres décadas desgranando un punk rock fundamental para entender la evolución del género en nuestro país. Son una banda clásica, fajada en mil batallas y con alguna que otra herida que les dejó el destino. Ahora regresan con un nuevo disco de versiones que retoma la senda sonora emprendida hace diecisiete años con" />
<meta property="og:url" content="http://www.rockinspain.es/discos/porretas-clasicos-ii-rock-estatal-records" />
<meta property="og:site_name" content="Rock in Spain" />
<meta property="article:tag" content="PORRETAS - Clásicos II (crítica)" />
<meta property="article:section" content="Discos" />
<meta property="article:published_time" content="2017-02-24T08:00:56+01:00" />
<meta property="article:modified_time" content="2017-02-18T10:30:53+01:00" />
<meta property="og:updated_time" content="2017-02-18T10:30:53+01:00" />
<meta property="og:image" content="http://www.rockinspain.es/wp-content/uploads/2017/02/porretas-clasicos2.jpg" />
<meta property="og:image:width" content="303" />
<meta property="og:image:height" content="293" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Porretas llevan tres décadas desgranando un punk rock fundamental para entender la evolución del género en nuestro país. Son una banda clásica, fajada en mil batallas y con alguna que otra herida que les dejó el destino. Ahora regresan con un nuevo disco de versiones que retoma la senda sonora emprendida hace diecisiete años con" />
<meta name="twitter:title" content="PORRETAS - Clásicos II (Rock Estatal Records) - Rock in Spain" />
<meta name="twitter:image" content="http://www.rockinspain.es/wp-content/uploads/2017/02/porretas-clasicos2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rock in Spain &raquo; Feed" href="http://www.rockinspain.es/feed" />
<link rel="alternate" type="application/rss+xml" title="Rock in Spain &raquo; RSS de los comentarios" href="http://www.rockinspain.es/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Rock in Spain &raquo; PORRETAS &#8211; Clásicos II (Rock Estatal Records) RSS de los comentarios" href="http://www.rockinspain.es/discos/porretas-clasicos-ii-rock-estatal-records/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rockinspain.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.rockinspain.es/wp-content/plugins/all-in-one-event-calendar/cache/bd739074_ai1ec_parsed_css.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.rockinspain.es/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.rockinspain.es/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.rockinspain.es/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.rockinspain.es/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
::selection { background: #ac1010 }

:-moz-selection { background: #ac1010 }

.top-bar { border-top-color: #ac1010 }

.trending-ticker .heading, .breadcrumbs .location, .news-focus .heading, .gallery-title, .related-posts .section-head, 
.news-focus .heading .subcats a.active, .post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars { color: #ac1010 }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a,  
.comment-content .reply, .sc-tabs .active a, .navigation .mega-menu { border-bottom-color: #ac1010 }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #ac1010 }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #ac1010 }

body { background-image: url(http://www.rockinspain.es/wp-content/uploads/2017/02/fondoweb.jpg);background-repeat: no-repeat; background-attachment: fixed; background-position: center center; -webkit-background-size: cover; -moz-background-size: cover;-o-background-size: cover; background-size: cover; }

body.boxed { background-image: url(http://www.rockinspain.es/wp-content/uploads/2017/02/fondoweb.jpg);background-repeat: no-repeat; background-attachment: fixed; background-position: center center; -webkit-background-size: cover; -moz-background-size: cover;-o-background-size: cover; background-size: cover; }

h1, h2, h3, h4, h5, h6 { color: #494949 }

.post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { color: #494949 }

.post-content a { color: #AC1010 }

.post-content a:hover { color: #BC1111 }

.navigation { background-color: #494949; }

.navigation.sticky { background: rgb(73,73,73); background: rgba(73,73,73, 0.9); }

.navigation .mega-menu, .navigation .menu ul { background-color: #666666; }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #767676; }

.navigation { border-color: #333333; }

.navigation .menu > li li a, .navigation .mega-menu.links > li > a, .navigation .mega-menu.links > li li a,
.mega-menu .posts-list .content, .navigation .mega-menu .sub-nav li a { border-color: #DDDDDD; }

.mega-menu .heading, .navigation .mega-menu.links > li > a { border-color: #424242; }

.mega-menu .sub-nav { background: #958f8f; }

.highlights .excerpt, .listing-alt .content .excerpt { font-size: 14px;  }
body, body.boxed { background-color: #e7e4e4; }



</style>
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/includes/css/theme.min.css?ver=2.0.3' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width{max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/bootstrap/bootstrap-grid.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/fonts/font-awesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.rockinspain.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rockinspain.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rockinspain.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.rockinspain.es/?p=52645' />
<link rel="alternate" type="application/json+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fdiscos%2Fporretas-clasicos-ii-rock-estatal-records" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fdiscos%2Fporretas-clasicos-ii-rock-estatal-records&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-270x270.jpg" />
	
<!--[if lt IE 9]>
<script src="http://www.rockinspain.es/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-52645 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">::: Novedades</span>

					<ul>
												
												
							<li><a href="http://www.rockinspain.es/entrevistas/entrevista-a-bode-porretas-sobre-clasicos-ii-el-nuevo-disco-del-grupo" title="Entrevista a Bode (Porretas) sobre Clásicos II, el nuevo disco del grupo">Entrevista a Bode (Porretas) sobre Clásicos II, el nuevo disco del grupo</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/en-un-mes-empieza-la-gira-de-lacrimas-profundere-en-espana" title="En un mes empieza la gira de LACRIMAS PROFUNDERE en España">En un mes empieza la gira de LACRIMAS PROFUNDERE en España</a></li>
						
												
							<li><a href="http://www.rockinspain.es/discos/porretas-clasicos-ii-rock-estatal-records" title="PORRETAS &#8211; Clásicos II (Rock Estatal Records)">PORRETAS &#8211; Clásicos II (Rock Estatal Records)</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/llega-la-primera-edicion-new-metal-fest-3-marzo-sala-cadillac-solitario" title="Llega la primera edición de A New Metal Fest el 3 de marzo en Sala Cadillac Solitario">Llega la primera edición de A New Metal Fest el 3 de marzo en Sala Cadillac Solitario</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/arf-2017-nuevo-escenario-trashville-actuaciones-la-virgen-blanca-djs" title="ARF 2017: Nuevo escenario Trashville, actuaciones en la Virgen Blanca y Djs">ARF 2017: Nuevo escenario Trashville, actuaciones en la Virgen Blanca y Djs</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/in-mute-human-obsolescence-nuevo-video" title="[IN MUTE] &#8211; &#8220;HUMAN OBSOLESCENCE&#8221; su nuevo vídeo!">[IN MUTE] &#8211; &#8220;HUMAN OBSOLESCENCE&#8221; su nuevo vídeo!</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/ayreon-ambicion-sin-limites-the-source" title="AYREON: ambición sin límites con &#8220;The Source&#8221;">AYREON: ambición sin límites con &#8220;The Source&#8221;</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/avalon-summer-faerie-fest" title="Avalon Summer Faerie Fest.">Avalon Summer Faerie Fest.</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/shepherd-presentara-flamante-mystic-wave-la-sala-x-sevilla" title="SHEPHERD presentará su flamante &#8220;Mystic Wave&#8221; en la sala X de Sevilla">SHEPHERD presentará su flamante &#8220;Mystic Wave&#8221; en la sala X de Sevilla</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/hatebreed-presentan-the-concrete-confessional-junio-la-peninsula" title="HATEBREED presentan &#8220;The Concrete Confessional&#8221; en junio por la península">HATEBREED presentan &#8220;The Concrete Confessional&#8221; en junio por la península</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/en-un-mes-tendremos-a-wolfheart-presentando-tyhjyys-junto-a-eternal-storm" title="En un mes tendremos a WOLFHEART presentando “TYHJYYS” junto a Eternal Storm">En un mes tendremos a WOLFHEART presentando “TYHJYYS” junto a Eternal Storm</a></li>
						
												
							<li><a href="http://www.rockinspain.es/discos/metal/striker-striker-saol-record-breaking-records" title="STRIKER   &#8220;Striker&#8221;  SAOL / Record Breaking Records">STRIKER   &#8220;Striker&#8221;  SAOL / Record Breaking Records</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/patricia-tapia-khy-deathlegacy-25-febrero" title="Patricia Tapia KHY + Death&#038;Legacy 25 de Febrero">Patricia Tapia KHY + Death&#038;Legacy 25 de Febrero</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/silenciados-presentan-nuevo-videoclip-humo-dibujando-calaveras" title="SILENCIADOS presentan nuevo videoclip &#8216;Con el humo dibujando calaveras&#8217;">SILENCIADOS presentan nuevo videoclip &#8216;Con el humo dibujando calaveras&#8217;</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/thirteen-bled-promises-estrenan-nuevo-playthrough" title="Thirteen Bled Promises estrenan nuevo playthrough!">Thirteen Bled Promises estrenan nuevo playthrough!</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/remate-fest-2017" title="Remate Fest 2017">Remate Fest 2017</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/primera-parada-del-iberian-storm-este-sabado-en-madrid-con-salduie-survael-y-white-raven" title="Primera parada del Iberian Storm este sábado en Madrid con Salduie, Survael y White Raven">Primera parada del Iberian Storm este sábado en Madrid con Salduie, Survael y White Raven</a></li>
						
												
							<li><a href="http://www.rockinspain.es/discos/stoner-rock/stereozone-rage-warriors-iv-entrebotones" title="STEREOZONE  &#8220;Rage Warriors IV&#8221;  Entrebotones">STEREOZONE  &#8220;Rage Warriors IV&#8221;  Entrebotones</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/whitney-rose-presentado-su-ultimo-trabajo-south-texas-suite" title="WHITNEY ROSE presentado su último trabajo “South Texas Suite”">WHITNEY ROSE presentado su último trabajo “South Texas Suite”</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/presentada-la-segunda-edicion-del-astral-fest-con-jardin-de-la-croix-como-primera-confirmacion" title="Presentada la segunda edición del ASTRAL FEST con JARDÍN DE LA CROIX como primera confirmación">Presentada la segunda edición del ASTRAL FEST con JARDÍN DE LA CROIX como primera confirmación</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://www.rockinspain.es/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				<div class="socialmedia-buttons smw_left"><a href="http://www.facebook.com/rockinspain" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.rockinspain.es/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitter.com/rockinspain" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.rockinspain.es/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UCL-QaAXi5sChYnQDbeBf7CQ" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.rockinspain.es/wp-content/plugins/social-media-widget/images/default/32/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Follow Us on YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div>				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.rockinspain.es/" title="Rock in Spain" rel="home">
									
					<img src="http://www.rockinspain.es/wp-content/uploads/2016/05/Logo_RIS1-1.jpg" class="logo-image" alt="Rock in Spain"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
						
			<nav class="navigation cf" data-sticky-nav="1">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-7431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7431"><a href="http://www.rockinspain.es/">Inicio</a></li>
<li id="menu-item-27933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-27933"><a href="http://www.rockinspain.es/category/noticias-rock">Noticias</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7757"><a href="http://www.rockinspain.es/fechas-de-conciertos">Calendario de conciertos</a>
<ul class="sub-menu">
	<li id="menu-item-7758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7758"><a href="http://www.rockinspain.es/fechas-de-conciertos">Conciertos</a></li>
	<li id="menu-item-14840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14840"><a href="http://www.rockinspain.es/festivales-de-rock">Festivales de Rock</a></li>
</ul>
</li>
<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-5317"><a href="http://www.rockinspain.es/category/cronicas">Crónicas</a></li>
<li id="menu-item-7117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5355 menu-item-7117"><a href="http://www.rockinspain.es/category/entrevistas">Entrevistas</a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5355 menu-item-7755"><a href="http://www.rockinspain.es/category/entrevistas">Entrevistas</a></li>
	<li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-7118"><a href="http://www.rockinspain.es/category/entrevistas/cara-a-cara">Cara a Cara</a></li>
</ul>
</li>
<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-15 menu-item-5318"><a href="http://www.rockinspain.es/category/discos">Discos</a>
<ul class="sub-menu">
	<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-5331"><a href="http://www.rockinspain.es/category/discos/rockurbano">Rock Urbano</a></li>
	<li id="menu-item-5328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-5328"><a href="http://www.rockinspain.es/category/discos/metal">Metal</a></li>
	<li id="menu-item-5329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-5329"><a href="http://www.rockinspain.es/category/discos/punk">Punk</a></li>
	<li id="menu-item-5330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-5330"><a href="http://www.rockinspain.es/category/discos/rock">Rock</a></li>
	<li id="menu-item-5327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-5327"><a href="http://www.rockinspain.es/category/discos/indie">Indie</a></li>
	<li id="menu-item-5326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-5326"><a href="http://www.rockinspain.es/category/discos/clasicos">Clásicos</a></li>
	<li id="menu-item-7784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-7784"><a href="http://www.rockinspain.es/category/descargas-gratis">Descargas gratis</a></li>
</ul>
</li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-21 menu-item-7255"><a href="http://www.rockinspain.es/category/concursos">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-8102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-8102"><a href="http://www.rockinspain.es/category/concursos">Concursos</a></li>
	<li id="menu-item-8101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-8101"><a href="http://www.rockinspain.es/category/concursos-para-bandas">Concursos para bandas</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Est&aacute;s en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rockinspain.es/"><span itemprop="title">Inicio</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.rockinspain.es/category/discos"><span itemprop="title">Discos</span></a></span><span class="delim">&raquo;</span><span class="current">PORRETAS &#8211; Clásicos II (Rock Estatal Records)</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-52645" class="post-52645 post type-post status-publish format-standard has-post-thumbnail category-discos tag-porretas-clasicos-ii-critica" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

	
		
		<h1 class="post-title" itemprop="name">
		PORRETAS &#8211; Clásicos II (Rock Estatal Records)		</h1>
		
		<a href="http://www.rockinspain.es/discos/porretas-clasicos-ii-rock-estatal-records#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://www.rockinspain.es/author/david-lopez" title="Entradas de David López" rel="author">David López</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-02-24T08:00:56+00:00" itemprop="datePublished">24 Febrero 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.rockinspain.es/category/discos" rel="category tag">Discos</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><img src="http://www.rockinspain.es/wp-content/uploads/2017/02/porretas-clasicos2-300x290.jpg" alt="" width="300" height="290" class="alignleft size-medium wp-image-52646" srcset="http://www.rockinspain.es/wp-content/uploads/2017/02/porretas-clasicos2-300x290.jpg 300w, http://www.rockinspain.es/wp-content/uploads/2017/02/porretas-clasicos2.jpg 303w" sizes="(max-width: 300px) 100vw, 300px" />Porretas llevan tres décadas desgranando un punk rock fundamental para entender la evolución del género en nuestro país. Son una banda clásica, fajada en mil batallas y con alguna que otra herida que les dejó el destino. Ahora regresan con un nuevo disco de versiones que retoma la senda sonora emprendida hace diecisiete años con el primer volumen de esta &#8220;porretización&#8221; de clásicos de la música española.</p>
<p>Y lo hacen como siempre: a pecho descubierto. Lo mismo arrancan con &#8220;Resistiré&#8221; del Duo Dinámico, un himno del punk rock gracias a tan impresionante versión, que pasando por el &#8220;Ay Qué gustito pa mis orejas&#8221; de Raimundo Amador en la que el flamenco deja paso al rock más puro de Hortaleza.</p>
<p>También afrontan clásicos tan vitales para la música cantada en español como &#8220;La chica de ayer&#8221; que se convierte en el mejor tema del disco por las emociones que nos despierta. &#8220;Libre&#8221; de Nino Bravo ya era un temazo que ahora se convierte en otro himno generacional al ser pasado por el tamiz del punk británico de los setenta. Otra obra maestra.</p>
<p>&#8220;Al calor del amor en un bar&#8221; de Gabinete Caligari se convierte en un corte de punk-ska en un trabajo de adaptación a la altura de las grandes bandas. &#8220;Un velero llamado libertad&#8221; de Perales es otro de los temas que nos ha impactado, si la letra ya era optimista, con el toque que le ha dado la banda se ha convertido en un temazo para cantar a voz en grito.</p>
<p>&#8220;El blues del autobús&#8221; de Miguel Ríos necesitaba de la instrumentación y de los arreglos que la banda le ha dado, la pincelada de &#8220;Última generación&#8221; le va que ni pintada. La mítica letra se convierte ahora en un corte de punk a ras de bordillo. Enorme. &#8220;Soy un truhán, soy un señor&#8221; de Julio Iglesias revienta tus altavoces con una pegada impresionante que la convierte en otro de los temas más trabajados del disco.</p>
<p>&#8220;Rompeolas&#8221; de Loquillo era difícil de superar. Dejan a un lado la elegancia de Sabino Méndez para afrontar el tema con caña de la buena. Corte duro y a la encía. &#8220;Libertad sin ira&#8221; de Jarcha retoma un clásico de la transición que sigue teniendo validez hoy en día. Es más, esta versión bien podría ser el himno de los españoles del siglo XXI. </p>
<p>&#8220;Rocinante&#8221; de Asfalto es tratada con mucho mimo por parte de la banda, con elegancia, dándole el sitio necesario pero también incluyendo esas pinceladas de punk rabioso marca de la casa. &#8220;Insurrección&#8221; de El último de la fila deja a un lado la melodía para convertirse ya en un tema de Porretas en el que no falta ni un solo aspecto de su forma de entender la música. &#8220;La del Benny Hill&#8221; era una melodía folk que ahora se convierte en una magnífica manera de comenzar los conciertos. </p>
<p>Y es que Porretas, una vez más, lo han logrado. Siguen llegando a la fibra de los aficionados al rock y lo hacen con un disco en el que se han arriesgado escogiendo temas lejanos del género y manejándolos con soltura y gran éxito. Obra maestra de obligada adquisición.</p>
<p><iframe width="702" height="395" src="https://www.youtube.com/embed/t_Sgo362ux4?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><a href="https://www.facebook.com/pg/porretasoficial/about/">Facebook</a></p>
<p><strong>Tracklist:</strong></p>
<p>1.Resistiré<br />
2.Ay Qué Gustito Pa Mis Orejas<br />
3.La Chica de Ayer<br />
4.Libre<br />
5.Al Calor del Amor en un Bar<br />
6.Un Velero Llamado Libertad<br />
7.El Blues del Autobús<br />
8.Soy un Truhan Soy un Señor<br />
9.Rompeolas<br />
10.Libertad Sin Ira<br />
11.Rocinante<br />
12.Insurrección<br />
13.La del Benny Hill</p>
<p><strong>Componentes:</strong></p>
<p>Pajarillo | bajo y voz<br />
Bode | guitarra y voz<br />
Manolo Benítez | guitarra y coros<br />
Luis | batería</p>

				
								
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
			
</article>





				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/discos/porretas-clasicos-ii-rock-estatal-records#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.rockinspain.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='52645' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ab5eeb2cd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="hexyimage-3" class="widget widget_hexyimage">

	<p class="hexy-image">
		<a href="http://www.piezascoches.es" target="_blank" rel=""><img width="250" height="250" src="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif" class="attachment-full size-full" alt="http://www.TopPIEZAScoches.Es" srcset="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif 250w, http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250-150x150.gif 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>	</p>

</li>
<li id="hexyimage-2" class="widget widget_hexyimage">

	<p class="hexy-image">
		<a href="http://www.hellfest.fr" target="_blank" rel="follow"><img width="300" height="250" src="http://www.rockinspain.es/wp-content/uploads/2017/02/300x250.gif" class="attachment-full size-full" alt="" /></a>	</p>

</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.emp-online.es/band-merch/?wt_mc=pt.pp.bandmerch.566#Q751C!2mhKt" title="Bandmerch 300 x 300"><img src="http://empmedia.de/banner/es/bandmerch/300x250_bm.gif" height="250" width="300" border="0" alt="Bandmerch 300 x 300" /></a></div>
		</li>
<li id="randomvideosidebar-9" class="widget randomvideosidebar"><iframe width='300' height='300' src='//www.youtube.com/embed/5FIfe6E4-AM?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><iframe src="https://docs.google.com/forms/d/e/1FAIpQLScl9NGtXIuIaBexCW2gM4ZFOIZm2MFbNAAjwvrWC1tzBwyWSg/viewform?embedded=true" width="350" height="650" frameborder="0" marginheight="0" marginwidth="0">Cargando...</iframe></div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://www.rockinspain.es/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.rockinspain.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style>
</body>
</html>