		<!DOCTYPE html>
		<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
		
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.rockinspain.es/xmlrpc.php">
		<title>ARCH ENEMY – Debutan un nuevo vídeo para la canción &quot;The Race&quot; -</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ARCH ENEMY – Debutan un nuevo vídeo para la canción &quot;The Race&quot;. Después de su exitoso tour por el este de Europa, los gigantes del metal extremo ARCH ENEMY"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rockinspain.es/noticias/rhapsody-celebraran-su-20-aniversario-en-madrid-y-barcelona" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ARCH ENEMY – Debutan un nuevo vídeo para la canción &quot;The Race&quot; -" />
<meta property="og:description" content="ARCH ENEMY – Debutan un nuevo vídeo para la canción &quot;The Race&quot;. Después de su exitoso tour por el este de Europa, los gigantes del metal extremo ARCH ENEMY" />
<meta property="og:url" content="http://www.rockinspain.es/noticias/rhapsody-celebraran-su-20-aniversario-en-madrid-y-barcelona" />
<meta property="article:publisher" content="https://www.facebook.com/RockInSpain/" />
<meta property="article:tag" content="ARCH ENEMY" />
<meta property="article:tag" content="The Race" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-10-20T17:58:16+02:00" />
<meta property="og:image" content="http://www.rockinspain.es/wp-content/uploads/2017/09/Leyendas17_ArchEnemy1.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="538" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ARCH ENEMY – Debutan un nuevo vídeo para la canción &quot;The Race&quot;. Después de su exitoso tour por el este de Europa, los gigantes del metal extremo ARCH ENEMY" />
<meta name="twitter:title" content="ARCH ENEMY – Debutan un nuevo vídeo para la canción &quot;The Race&quot; -" />
<meta name="twitter:image" content="http://www.rockinspain.es/wp-content/uploads/2017/09/Leyendas17_ArchEnemy1.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.rockinspain.es/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.rockinspain.es/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; ARCH ENEMY – Debutan un nuevo vídeo para la canción &#8220;The Race&#8221; RSS de los comentarios" href="http://www.rockinspain.es/noticias/rhapsody-celebraran-su-20-aniversario-en-madrid-y-barcelona/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rockinspain.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.rockinspain.es/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.rockinspain.es/wp-content/plugins/all-in-one-event-calendar/cache/e4fb2dbc_ai1ec_parsed_css.css?ver=2.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.rockinspain.es/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='clean-magazine-web-font-css'  href='//fonts.googleapis.com/css?family=Oswald:300,300italic,regular,italic,600,600italic%7cQuattrocento:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='clean-magazine-style-css'  href='http://www.rockinspain.es/wp-content/themes/clean-magazine/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.rockinspain.es/wp-content/themes/clean-magazine/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/includes/css/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width {max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/bootstrap/bootstrap-grid.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/fonts/font-awesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.sidr.min.js?ver=2.2.1.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/clean-magazine-custom-scripts.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.rockinspain.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rockinspain.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rockinspain.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://www.rockinspain.es/?p=58708' />
<link rel="alternate" type="application/json+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fnoticias%2Frhapsody-celebraran-su-20-aniversario-en-madrid-y-barcelona" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fnoticias%2Frhapsody-celebraran-su-20-aniversario-en-madrid-y-barcelona&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-97213586-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><meta property="fb:app_id" content="470754336606440"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-270x270.jpg" />
<!-- refreshing cache -->
<!--  inline CSS Styles -->
<style type="text/css" media="screen">
.site-title a, .site-description { color: #111111; }
</style>
</head>

<body class="post-template-default single single-post postid-58708 single-format-standard wp-custom-logo page-builder group-blog two-columns content-left excerpt-image-left mobile-menu-one">
		<div id="page" class="hfeed site">
				    <aside role="complementary" id="header-top" class="header-top-bar">
		        <div class="wrapper">
		            		                <div class="header-top-right">
		                    <section class="widget widget_clean_magazine_social_icons" id="header-right-social-icons">
		                        <div class="widget-wrap">
		                            <a class="genericon_parent genericon genericon-facebook-alt" target="_blank" title="Facebook" href="https://www.facebook.com/RockInSpain/"><span class="screen-reader-text">Facebook</span> </a><a class="genericon_parent genericon genericon-twitter" target="_blank" title="Twitter" href="https://twitter.com/rockinspain"><span class="screen-reader-text">Twitter</span> </a><a class="genericon_parent genericon genericon-mail" target="_blank" title="Email" href="mailto:pau&#108;ol&#97;r&#97;&#64;r&#111;&#99;&#107;i&#110;&#115;&#112;ain.e&#115;"><span class="screen-reader-text">Email</span> </a><a class="genericon_parent genericon genericon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCL-QaAXi5sChYnQDbeBf7CQ"><span class="screen-reader-text">YouTube</span> </a><a class="genericon_parent genericon genericon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/rockinspain_official_1/"><span class="screen-reader-text">Instagram</span> </a>		                        </div><!-- .widget-wrap -->
		                    </section><!-- #header-right-social-icons -->
		                </div><!-- .header-top-right -->
		            		        </div><!-- .wrapper -->
		    </aside><!-- #header-top -->
				<header id="masthead" role="banner">
    		<div class="wrapper">
		
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menu</span>
        </a>
    </div><!-- #mobile-header-menu -->

    <div id="site-branding" class="logo-left">
				<div id="site-logo"><a href="http://www.rockinspain.es/" class="custom-logo-link" rel="home" itemprop="url"><img width="692" height="196" src="http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1.jpg 692w, http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1-300x85.jpg 300w" sizes="(max-width: 692px) 100vw, 692px" /></a></div><!-- #site-logo -->
		<div id="site-header">
			<h1 class="site-title"><a href="http://www.rockinspain.es/"></a></h1>
			<h2 class="site-description"></h2>
		</div><!-- #site-header --></div><!-- #site-branding-->
			</div><!-- .wrapper -->
		</header><!-- #masthead -->
		<!-- Disable Header Image -->	<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h1 class="assistive-text">Primary Menu</h1>
            <div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
            <ul id="menu-menu-principal" class="menu clean-magazine-nav-menu"><li id="menu-item-7431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7431"><a href="http://www.rockinspain.es/">Inicio</a></li>
<li id="menu-item-54163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54163"><a href="http://www.rockinspain.es/noticias">Noticias</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7757"><a href="http://www.rockinspain.es/fechas-de-conciertos">Calendario de eventos</a></li>
<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5317"><a href="http://www.rockinspain.es/cronicas">Crónicas</a></li>
<li id="menu-item-7117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7117"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a></li>
	<li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="http://www.rockinspain.es/entrevistas/cara-a-cara">Cara a Cara</a></li>
</ul>
</li>
<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5318"><a href="http://www.rockinspain.es/discos">Discos</a>
<ul class="sub-menu">
	<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="http://www.rockinspain.es/discos/rockurbano">Rock Urbano</a></li>
	<li id="menu-item-5328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5328"><a href="http://www.rockinspain.es/discos/metal">Metal</a></li>
	<li id="menu-item-5329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5329"><a href="http://www.rockinspain.es/discos/punk">Punk</a></li>
	<li id="menu-item-5330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5330"><a href="http://www.rockinspain.es/discos/rock">Rock</a></li>
	<li id="menu-item-5327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5327"><a href="http://www.rockinspain.es/discos/indie">Indie</a></li>
	<li id="menu-item-5326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5326"><a href="http://www.rockinspain.es/discos/clasicos">Clásicos</a></li>
	<li id="menu-item-7784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7784"><a href="http://www.rockinspain.es/descargas-gratis">Descargas gratis</a></li>
</ul>
</li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7255"><a href="http://www.rockinspain.es/concursos">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-8102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8102"><a href="http://www.rockinspain.es/concursos">Concursos</a></li>
	<li id="menu-item-8101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8101"><a href="http://www.rockinspain.es/concursos-para-bandas">Concursos para bandas</a></li>
</ul>
</li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">Search</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="http://www.rockinspain.es/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
    <!-- refreshing cache -->
				<section id="feature-slider">
					<div class="wrapper">
						<div class="cycle-slideshow"
						    data-cycle-log="false"
						    data-cycle-pause-on-hover="true"
						    data-cycle-swipe="true"
						    data-cycle-auto-height=container
						    data-cycle-fx="fadeout"
							data-cycle-speed="1000"
							data-cycle-timeout="4000"
							data-cycle-loader="true"
							data-cycle-slides="> article"
							>

						    <!-- prev/next links -->
						    <div class="cycle-prev"></div>
						    <div class="cycle-next"></div>

						    <!-- empty element for pager links -->
	    					<div class="cycle-pager"></div>
						</div><!-- .cycle-slideshow -->
					</div><!-- .wrapper -->
				</section><!-- #feature-slider -->		<div id="content" class="site-content">
			<div class="wrapper">
			<div id="primary" class="content-area">
				<main id="main" class="site-main" role="main">
		
	
		
<article id="post-58708" class="post-58708 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-arch-enemy tag-the-race">
	<!-- Page/Post Single Image Disabled or No Image set in Post Thumbnail -->
	<div class="entry-container">
		<header class="entry-header">
			<h2 class="entry-title">ARCH ENEMY – Debutan un nuevo vídeo para la canción &#8220;The Race&#8221;</h2>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="http://www.rockinspain.es/noticias/rhapsody-celebraran-su-20-aniversario-en-madrid-y-barcelona" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-20T17:58:16+00:00">20 octubre 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author</span><a class="url fn n" href="http://www.rockinspain.es/author/noticias">noticias</a></span></span><span class="comments-link"><a href="http://www.rockinspain.es/noticias/rhapsody-celebraran-su-20-aniversario-en-madrid-y-barcelona#respond">Leave a comment</a></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><span style="color: #202020; font-family: Helvetica;"><img class="alignleft wp-image-58130 size-medium" src="http://www.rockinspain.es/wp-content/uploads/2017/09/Arch_Enemy-Will_To_Power-2017-Cover-web-300x300.jpg" alt="ARCH ENEMY – Debutan un nuevo vídeo para la canción &quot;The Race&quot;" width="300" height="300" srcset="http://www.rockinspain.es/wp-content/uploads/2017/09/Arch_Enemy-Will_To_Power-2017-Cover-web-300x300.jpg 300w, http://www.rockinspain.es/wp-content/uploads/2017/09/Arch_Enemy-Will_To_Power-2017-Cover-web.jpg 390w" sizes="(max-width: 300px) 100vw, 300px" />Después de su exitoso tour por el este de Europa, los gigantes del metal extremo ARCH ENEMY regresan con otro single de su nuevo álbum, &#8216;Will To Power&#8217;, y con nuevo vídeo para el temazo de &#8220;The Race&#8221;.</span><br />
<span style="color: #202020; font-family: Helvetica;"> </span><br />
<span style="color: #202020; font-family: Helvetica;">El miembro fundador de la banda Michael Amott comenta: </span><em><span style="color: #202020; font-family: Helvetica;">&#8220;Esta canción fue de hecho la  última en componerse para el &#8216;Will To Power&#8217;. Habiendo escuchado todo el material al final llegamos todos al acuerdo de que el álbum necesitaba una canción más que fuese implacable y rápida para complementar algunas de las composiciones más épicas que ya teníamos. Enviamos a Alissa la música y ella llegó con un montón de letras provocadoras y unas voces desgarradoras que complementaban la canción a la perfección. Nos lo hemos pasado en grande tocando esta canción en el tour y tuvimos a nuestro director de vídeos Patric Ullaeus en Helsinki donde pudimos grabar el concierto&#8230; ¡Disfrutad &#8220;The Race&#8221;!&#8221; </span></em><br />
<span style="color: #202020; font-family: Helvetica;"> </span><br />
<span style="color: #202020; font-family: Helvetica;">Puedes ver el vídeo de &#8220;The Race&#8221; al final de la nota:</span></p>
<p><span style="color: #202020; font-family: Helvetica;"> </span><br />
<span style="color: #202020; font-family: Helvetica;">ARCH ENEMY estarán llevando su tormenta a los escenarios de toda Norte América</span><span style="color: #202020; font-family: Helvetica;"> a finales de este mes en una gira como cabezas de cartel junto con Trivium. La banda continuarán promocionando &#8216;Will To Power&#8217;  por toda Europa a principios de 2018 junto con Wintersun, Tribulation. Puedes ver todas las fechas a continuación. Las entradas están disponibles aquí: </span><a href="https://centurymedia.us13.list-manage.com/track/click?u=dcd750dfbc16dd42ca8a312dc&amp;id=c0c48c1950&amp;e=17dbca36be" target="_blank" rel="noopener noreferrer">www.archenemy.net</a><br />
<span style="color: #202020; font-family: Helvetica;"> </span><br />
<strong>ARCH ENEMY en directo</strong><br />
<span style="color: #202020; font-family: Helvetica;"> </span><br />
<u>ARCH ENEMY “Will To Power Tour 2018” w/ Wintersun, Tribulation &amp; Jinjer</u><br />
<span style="color: #202020; font-family: Helvetica;">12.01.2018 Munich (Germany) &#8211; Tonhalle</span><br />
<span style="color: #202020; font-family: Helvetica;">13.01.2018 Stuttgart (Germany) &#8211; LKA Longhorn</span><br />
<span style="color: #202020; font-family: Helvetica;">14.01.2018 Prague (Czech Republic) &#8211; Forum Karlin</span><br />
<span style="color: #202020; font-family: Helvetica;">15.01.2018 Zurich (Switzerland) &#8211; Komplex</span><br />
<span style="color: #202020; font-family: Helvetica;">17.01.2018 Milano (Italy) &#8211; Alcatraz</span><br />
<span style="color: #202020; font-family: Helvetica;">18.01.2018 Lyon (France) &#8211; Transbordeur</span><br />
<strong><span style="color: #202020; font-family: Helvetica;">19.01.2018 Barcelona (Spain) &#8211; Razzmatazz</span></strong><br />
<strong><span style="color: #202020; font-family: Helvetica;">20.01.2018 Madrid (Spain) &#8211; La Riviera</span></strong><br />
<span style="color: #202020; font-family: Helvetica;">22.01.2018 Toulouse (France) &#8211; Le Bikini</span><br />
<span style="color: #202020; font-family: Helvetica;">23.01.2018 Paris (France) &#8211; Bataclan</span><br />
<span style="color: #202020; font-family: Helvetica;">24.01.2018 Antwerp (Antwerp) &#8211; Trix</span><br />
<span style="color: #202020; font-family: Helvetica;">26.01.2018 Oberhausen (Germany) &#8211; Turbinenhalle</span><br />
<span style="color: #202020; font-family: Helvetica;">27.01.2018 Geiselwind (Germany) &#8211; Music Hall</span><br />
<span style="color: #202020; font-family: Helvetica;">28.01.2018 Tilburg (Netherlands) &#8211; O13</span><br />
<span style="color: #202020; font-family: Helvetica;">29.01.2018 Hamburg (Germany) &#8211; Große Freiheit</span><br />
<span style="color: #202020; font-family: Helvetica;">31.01.2018 Malmö (Sweden) &#8211; KB</span><br />
<span style="color: #202020; font-family: Helvetica;">01.02.2018 Oslo (Norway) &#8211; Rockefeller</span><br />
<span style="color: #202020; font-family: Helvetica;">02.02.2018 Stockholm (Sweden) &#8211; Arenan</span><br />
<span style="color: #202020; font-family: Helvetica;">03.02.2018 Gothenburg (Sweden) &#8211; Trädgarn</span><br />
<span style="color: #202020; font-family: Helvetica;">05.02.2018 Berlin (Germany) &#8211; Huxleys</span><br />
<span style="color: #202020; font-family: Helvetica;">06.02.2018 Wiesbaden (Germany) &#8211; Schlachthof</span><br />
<span style="color: #202020; font-family: Helvetica;">07.02.2018 Saarbrücken (Germany) &#8211; Garage</span><br />
<span style="color: #202020; font-family: Helvetica;">09.02.2018 Glasgow (UK) &#8211; ABC*</span><br />
<span style="color: #202020; font-family: Helvetica;">10.02.2018 Nottingham (UK) &#8211; Rock City*</span><br />
<span style="color: #202020; font-family: Helvetica;">11.02.2018 London (UK) &#8211; Koko*</span><br />
<span style="color: #202020; font-family: Helvetica;">13.02.2018 Manchester (UK) &#8211; Ritz*</span><br />
<span style="color: #202020; font-family: Helvetica;">14.02.2018 Bristol (UK) &#8211; Academy*</span><br />
<em>*sin Jinjer</em></p>
<p>&nbsp;</p>
<iframe width='425' height='344' src='//www.youtube.com/embed/7GXIqR7P5ZQ?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe><p><span style="color: #202020; font-family: Helvetica;"> </span><br />
<strong>ARCH ENEMY </strong><strong>online </strong><br />
<a href="https://centurymedia.us13.list-manage.com/track/click?u=dcd750dfbc16dd42ca8a312dc&amp;id=e153ee4927&amp;e=17dbca36be" target="_blank" rel="noopener noreferrer">http://www.archenemy.net/</a><span style="color: #202020; font-family: Helvetica;"> </span><br />
<a href="https://centurymedia.us13.list-manage.com/track/click?u=dcd750dfbc16dd42ca8a312dc&amp;id=b6342ff1f1&amp;e=17dbca36be" target="_blank" rel="noopener noreferrer">https://www.facebook.com/arche<wbr />nemyofficial</a><span style="color: #202020; font-family: Helvetica;"> </span><br />
<a href="https://centurymedia.us13.list-manage.com/track/click?u=dcd750dfbc16dd42ca8a312dc&amp;id=a7b57f19a1&amp;e=17dbca36be" target="_blank" rel="noopener noreferrer">https://www.youtube.com/user/a<wbr />rchenemyofficial</a><span style="color: #202020; font-family: Helvetica;">  </span><br />
<a href="https://centurymedia.us13.list-manage.com/track/click?u=dcd750dfbc16dd42ca8a312dc&amp;id=56f2e262fb&amp;e=17dbca36be" target="_blank" rel="noopener noreferrer">https://twitter.com/archenemym<wbr />etal</a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.rockinspain.es/noticias/rhapsody-celebraran-su-20-aniversario-en-madrid-y-barcelona></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.rockinspain.es/noticias/rhapsody-celebraran-su-20-aniversario-en-madrid-y-barcelona" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Categories</span><a href="http://www.rockinspain.es/noticias" rel="category tag">Noticias</a></span><span class="tags-links"><span class="screen-reader-text">Tags</span><a href="http://www.rockinspain.es/tag/arch-enemy" rel="tag">ARCH ENEMY</a>, <a href="http://www.rockinspain.es/tag/the-race" rel="tag">The Race</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.rockinspain.es/noticias/rhapsody-celebraran-20-aniversario-barcelona-madrid" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">RHAPSODY celebrarán su 20 aniversario en Barcelona y Madrid</span></a></div><div class="nav-next"><a href="http://www.rockinspain.es/noticias/dr-living-dead-estrenan-la-cancion-terror-vision-el-nuevo-album-sale-a-la-venta-en-dos-semanas" rel="next"><span class="meta-nav" aria-hidden="true">Next &rarr;</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">DR. LIVING DEAD! estrenan la canción “Terror Vision” ¡el nuevo álbum sale a la venta en dos semanas!</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/rhapsody-celebraran-su-20-aniversario-en-madrid-y-barcelona#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.rockinspain.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='58708' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0803f7cfb7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->	

		</main><!-- #main -->
				</div><!-- #primary -->
			<aside class="sidebar sidebar-primary widget-area" role="complementary">
		<section id="hexyimage-3" class="widget widget_hexyimage"><div class="widget-wrap">

	<p class="hexy-image">
		<a href="http://www.piezascoches.es" target="_blank" rel=""><img width="250" height="250" src="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif" class="attachment-full size-full" alt="http://www.TopPIEZAScoches.Es" srcset="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif 250w, http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250-150x150.gif 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>	</p>

</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="hexyimage-7" class="widget widget_hexyimage"><div class="widget-wrap">

	<p class="hexy-image">
		<a href="https://www.facebook.com/akubierto/" target="_blank" rel=""><img width="300" height="300" src="http://www.rockinspain.es/wp-content/uploads/2017/08/CLVR001_BANNER-CARTEL-COMPLETO-10-SEPTIEMBRE-ROCK-IN-SPAIN_300X300_15_08.gif" class="attachment-full size-full" alt="" /></a>	</p>

</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="text-14" class="widget widget_text"><div class="widget-wrap"><h2 class="widget-title">Madness Live Eventos</h2>			<div class="textwidget"><a href="https://ticketmadness.es/" target="_blank"><img src="http://www.madnesslive.es/banners/banner_madness_300x300.gif" alt="Madness Live!"></a></div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://tc.tradetracker.net/?c=24065&amp;m=1081000&amp;a=263043&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="http://ti.tradetracker.net/?c=24065&amp;m=1081000&amp;a=263043&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget"><div class="widget-wrap">

	<h2 class="widget-title">Eventos programados</h2>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;20-10-2017&#x2F;">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">20</div>
						<div class="ai1ec-weekday">Vie</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-57604
									ai1ec-event-instance-id-182
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-de-rock-nacional-akubierto-en-leganes&#x3F;instance_id&#x3D;182"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												todo el día
											</span>
										
										<span class="ai1ec-event-title">
											Festival de rock nacional #akubi...
																							<span class="ai1ec-event-location"
													>@ La Cubierta</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-de-rock-nacional-akubierto-en-leganes&#x3F;instance_id&#x3D;182"
		   class="ai1ec-load-event"
			>Festival de rock nacional #akubi...</a>
					<span class="ai1ec-event-location"
				>@ La Cubierta</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 20 – Oct 21 <span class="ai1ec-allday-badge">todo el día</span>
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-de-rock-nacional-akubierto-en-leganes&#x3F;instance_id&#x3D;182">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/08/CARTEL-COMPLETO-AKUBIERTO-web-212x300.jpg" alt="Festival de rock nacional #akubierto en Leganés @ La Cubierta" width="212" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Festival de rock nacional #akubierto en Leganés. Durante dos días -viernes 20 y sábado 21 de octubre de 2017, los mejores grupos del rock y punk-rock nacional se subirán al impresionante escenario que THE CLOVER MUSIC instalará en la Nueva Cubierta de Leganés y contando con un rider técnico superlativo, a la altura de los mejores eventos internacionales y <a class="more-link" href="http://www.rockinspain.es/evento/festival-de-rock-nacional-akubierto-en-leganes">Read More ...</a></div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;21-10-2017&#x2F;">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">21</div>
						<div class="ai1ec-weekday">Sab</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-56269
									ai1ec-event-instance-id-151
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-kadavar-acompanados-por-mantar-y-death-alley-en-madrid&#x3F;instance_id&#x3D;151"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto KADAVAR acompa&ntilde;ados po...
																							<span class="ai1ec-event-location"
													>@ Sala But</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-kadavar-acompanados-por-mantar-y-death-alley-en-madrid&#x3F;instance_id&#x3D;151"
		   class="ai1ec-load-event"
			>Concierto KADAVAR acompa&ntilde;ados po...</a>
					<span class="ai1ec-event-location"
				>@ Sala But</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 21 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-kadavar-acompanados-por-mantar-y-death-alley-en-madrid&#x3F;instance_id&#x3D;151">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/06/kadavar_web-213x300.jpg" alt="Concierto KADAVAR acompañados por MANTAR y DEATH ALLEY en Madrid @ Sala But" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto KADAVAR acompañados por MANTAR y DEATH ALLEY en Madrid. El rock árido de KADAVAR se dejará ver este próximo mes de Octubre en una gira que los lleva, como cabezas de cartel, a Madrid y Barcelona. Posicionados en Alemania como una de las bandas <a class="more-link" href="http://www.rockinspain.es/evento/concierto-kadavar-acompanados-por-mantar-y-death-alley-en-madrid">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;22-10-2017&#x2F;">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">22</div>
						<div class="ai1ec-weekday">Dom</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-56270
									ai1ec-event-instance-id-152
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-kadavar-acompanados-mantar-death-alley-barcelona&#x3F;instance_id&#x3D;152"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto KADAVAR acompa&ntilde;ados po...
																							<span class="ai1ec-event-location"
													>@ Sala Bikini</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-kadavar-acompanados-mantar-death-alley-barcelona&#x3F;instance_id&#x3D;152"
		   class="ai1ec-load-event"
			>Concierto KADAVAR acompa&ntilde;ados po...</a>
					<span class="ai1ec-event-location"
				>@ Sala Bikini</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 22 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-kadavar-acompanados-mantar-death-alley-barcelona&#x3F;instance_id&#x3D;152">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/06/kadavar_web-213x300.jpg" alt="Concierto KADAVAR acompañados por MANTAR y DEATH ALLEY en Barcelona @ Sala Bikini" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto KADAVAR acompañados por MANTAR y DEATH ALLEY en Barcelona. El rock árido de KADAVAR se dejará ver este próximo mes de Octubre en una gira que los lleva, como cabezas de cartel, a Madrid y Barcelona. Posicionados en Alemania como una de las bandas <a class="more-link" href="http://www.rockinspain.es/evento/concierto-kadavar-acompanados-mantar-death-alley-barcelona">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;23-10-2017&#x2F;">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">23</div>
						<div class="ai1ec-weekday">Lun</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-57850
									ai1ec-event-instance-id-190
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-dirkschneider-interpretando-temas-accept-bilbao&#x3F;instance_id&#x3D;190"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto DIRKSCHNEIDER interpre...
																							<span class="ai1ec-event-location"
													>@ Sala Santana 27</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-dirkschneider-interpretando-temas-accept-bilbao&#x3F;instance_id&#x3D;190"
		   class="ai1ec-load-event"
			>Concierto DIRKSCHNEIDER interpre...</a>
					<span class="ai1ec-event-location"
				>@ Sala Santana 27</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 23 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-dirkschneider-interpretando-temas-accept-bilbao&#x3F;instance_id&#x3D;190">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/09/Dirkschneider_web-213x300.jpg" alt="Concierto DIRKSCHNEIDER interpretando temas de ACCEPT en Bilbao @ Sala Santana 27" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto DIRKSCHNEIDER interpretando temas de ACCEPT en Bilbao. DIRKSCHNEIDER regresa debido al éxito sin precedentes que ha supuesto su último tour interpretando los icónicos temas de Accept. Los fans nos lo han dicho claro, queremos más “Metal Heart”, “Princess Of The Dawn” y “Balls to <a class="more-link" href="http://www.rockinspain.es/evento/concierto-dirkschneider-interpretando-temas-accept-bilbao">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;26-10-2017&#x2F;">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">26</div>
						<div class="ai1ec-weekday">Jue</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-54650
									ai1ec-event-instance-id-110
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;sexta-edicion-del-festival-amfest-en-barcelona&#x3F;instance_id&#x3D;110"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												todo el día
											</span>
										
										<span class="ai1ec-event-title">
											Sexta edici&oacute;n del Festival AMFes...
																							<span class="ai1ec-event-location"
													>@ Sala Apolo</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;sexta-edicion-del-festival-amfest-en-barcelona&#x3F;instance_id&#x3D;110"
		   class="ai1ec-load-event"
			>Sexta edici&oacute;n del Festival AMFes...</a>
					<span class="ai1ec-event-location"
				>@ Sala Apolo</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 26 – Oct 28 <span class="ai1ec-allday-badge">todo el día</span>
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;sexta-edicion-del-festival-amfest-en-barcelona&#x3F;instance_id&#x3D;110">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/04/amfest-212x300.jpg" alt="Sexta edición del Festival AMFest en Barcelona @ Sala Apolo" width="212" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Sexta edición del Festival AMFest en Barcelona. Esta nueva entrega del AMFest se pone en marcha con sus primeras confirmaciones tras la excelente edición del año pasado donde God Is An Astronaut y Leprous marcaron un día importante en los seguidores de la música instrumental. <a class="more-link" href="http://www.rockinspain.es/evento/sexta-edicion-del-festival-amfest-en-barcelona">Read More ...</a></div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;1-11-2017&#x2F;">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">1</div>
						<div class="ai1ec-weekday">Mie</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-55903
									ai1ec-event-instance-id-140
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-wasp-en-navarra-con-re-idolized&#x3F;instance_id&#x3D;140"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto WASP en Navarra con Re...
																							<span class="ai1ec-event-location"
													>@ Auditorio Burlada</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-wasp-en-navarra-con-re-idolized&#x3F;instance_id&#x3D;140"
		   class="ai1ec-load-event"
			>Concierto WASP en Navarra con Re...</a>
					<span class="ai1ec-event-location"
				>@ Auditorio Burlada</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 1 a las 7:30 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-wasp-en-navarra-con-re-idolized&#x3F;instance_id&#x3D;140">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/06/Wasp-213x300.jpg" alt="Concierto WASP en Navarra con Re-Idolized en el 25 aniversario de The Crimson Idol @ Auditorio Burlada" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto WASP en Navarra con Re-Idolized en el 25 aniversario de The Crimson Idol. En 1992 W.A.S.P. edita el que, para muchos, es el mejor álbum conceptual de la historia y el mejor de toda su carrera, “The Crimson Idol”. La historia de Jonathan Aaron <a class="more-link" href="http://www.rockinspain.es/evento/concierto-wasp-en-navarra-con-re-idolized">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-11-2017&#x2F;">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">2</div>
						<div class="ai1ec-weekday">Jue</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-55919
									ai1ec-event-instance-id-141
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-wasp-en-murcia-con-re-idolized&#x3F;instance_id&#x3D;141"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto WASP en Murcia con Re-...
																							<span class="ai1ec-event-location"
													>@ Sala Gamma</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-wasp-en-murcia-con-re-idolized&#x3F;instance_id&#x3D;141"
		   class="ai1ec-load-event"
			>Concierto WASP en Murcia con Re-...</a>
					<span class="ai1ec-event-location"
				>@ Sala Gamma</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 2 a las 7:30 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-wasp-en-murcia-con-re-idolized&#x3F;instance_id&#x3D;141">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/06/Wasp-213x300.jpg" alt="Concierto WASP en Murcia con Re-Idolized en el 25 aniversario de The Crimson Idol @ Sala Gamma" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto WASP en Murcia con Re-Idolized en el 25 aniversario de The Crimson Idol. En 1992 W.A.S.P. edita el que, para muchos, es el mejor álbum conceptual de la historia y el mejor de toda su carrera, “The Crimson Idol”. La historia de Jonathan Aaron <a class="more-link" href="http://www.rockinspain.es/evento/concierto-wasp-en-murcia-con-re-idolized">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-11-2017&#x2F;">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">3</div>
						<div class="ai1ec-weekday">Vie</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-55921
									ai1ec-event-instance-id-142
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-wasp-en-madrid-con-re-idolized&#x3F;instance_id&#x3D;142"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												6:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto WASP en Madrid con Re-...
																							<span class="ai1ec-event-location"
													>@ La Riviera</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-wasp-en-madrid-con-re-idolized&#x3F;instance_id&#x3D;142"
		   class="ai1ec-load-event"
			>Concierto WASP en Madrid con Re-...</a>
					<span class="ai1ec-event-location"
				>@ La Riviera</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 3 a las 6:30 pm – 7:30 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-wasp-en-madrid-con-re-idolized&#x3F;instance_id&#x3D;142">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/06/Wasp-213x300.jpg" alt="Concierto WASP en Madrid con Re-Idolized en el 25 aniversario de The Crimson Idol @ La Riviera" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto WASP en Madrid con Re-Idolized en el 25 aniversario de The Crimson Idol. En 1992 W.A.S.P. edita el que, para muchos, es el mejor álbum conceptual de la historia y el mejor de toda su carrera, “The Crimson Idol”. La historia de Jonathan Aaron <a class="more-link" href="http://www.rockinspain.es/evento/concierto-wasp-en-madrid-con-re-idolized">Read More ...</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-55324
									ai1ec-event-instance-id-134
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-the-darkness-barcelona&#x3F;instance_id&#x3D;134"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												8:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto THE DARKNESS en Barcelona
																							<span class="ai1ec-event-location"
													>@ Razzmatazz</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-the-darkness-barcelona&#x3F;instance_id&#x3D;134"
		   class="ai1ec-load-event"
			>Concierto THE DARKNESS en Barcelona</a>
					<span class="ai1ec-event-location"
				>@ Razzmatazz</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 3 a las 8:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-the-darkness-barcelona&#x3F;instance_id&#x3D;134">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/05/TheDarkness-213x300.jpg" alt="Concierto THE DARKNESS en Barcelona @ Razzmatazz" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto THE DARKNESS en Barcelona. Hay parones que se llevan por delante a muchos grupos, pero también hay parones, necesarios, que derivan en el resurgir del artista, como si del ave Fénix se tratara y viendo los resultados, no hay duda que THE DARKNESS es <a class="more-link" href="http://www.rockinspain.es/evento/concierto-the-darkness-barcelona">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;4-11-2017&#x2F;">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">4</div>
						<div class="ai1ec-weekday">Sab</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-54489
									ai1ec-event-instance-id-102
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-omnium-gatherum-skalmold-y-stam1na-en-madrid&#x3F;instance_id&#x3D;102"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto OMNIUM GATHERUM, SK&Aacute;LM...
																							<span class="ai1ec-event-location"
													>@ Penélope </span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-omnium-gatherum-skalmold-y-stam1na-en-madrid&#x3F;instance_id&#x3D;102"
		   class="ai1ec-load-event"
			>Concierto OMNIUM GATHERUM, SK&Aacute;LM...</a>
					<span class="ai1ec-event-location"
				>@ Penélope </span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 4 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-omnium-gatherum-skalmold-y-stam1na-en-madrid&#x3F;instance_id&#x3D;102">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/04/omniumgatherum_web-213x300.jpg" alt="Concierto OMNIUM GATHERUM, SKÁLMÖLD y STAM1NA en Madrid @ Penélope " width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto OMNIUM GATHERUM, SKÁLMÖLD y STAM1NA en Madrid. Una de las bandas finlandesas de más renombre son sin duda OMNIUM GATHERUM, que tras más de 20 años de carrera presentaron su último disco hasta la fecha “Grey Heavens” este pasado 2016. LLegando al 2º puesto <a class="more-link" href="http://www.rockinspain.es/evento/concierto-omnium-gatherum-skalmold-y-stam1na-en-madrid">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;">
					Ver Calendario
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div><!-- .widget-wrap --></section><!-- #widget-default-search -->	</aside><!-- .sidebar sidebar-primary widget-area -->
			</div><!-- .wrapper -->
	    </div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
        <div id="supplementary" class="one">
        <div class="wrapper">
                        <aside id="first" class="widget-area" role="complementary">
                <section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
</div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->            </aside><!-- #first .widget-area -->
            
            
                    </div> <!-- .wrapper -->
    </div><!-- #supplementary --><!-- refreshing cache -->
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Copyright &copy; 2017 <a href="http://www.rockinspain.es/"></a>. All Rights Reserved. &#124; Clean Magazine&nbsp;by&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		<!-- refreshing cache --><a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Scroll Up</span></a><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7431"><a href="http://www.rockinspain.es/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54163"><a href="http://www.rockinspain.es/noticias">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7757"><a href="http://www.rockinspain.es/fechas-de-conciertos">Calendario de eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5317"><a href="http://www.rockinspain.es/cronicas">Crónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7117"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="http://www.rockinspain.es/entrevistas/cara-a-cara">Cara a Cara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5318"><a href="http://www.rockinspain.es/discos">Discos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="http://www.rockinspain.es/discos/rockurbano">Rock Urbano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5328"><a href="http://www.rockinspain.es/discos/metal">Metal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5329"><a href="http://www.rockinspain.es/discos/punk">Punk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5330"><a href="http://www.rockinspain.es/discos/rock">Rock</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5327"><a href="http://www.rockinspain.es/discos/indie">Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5326"><a href="http://www.rockinspain.es/discos/clasicos">Clásicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7784"><a href="http://www.rockinspain.es/descargas-gratis">Descargas gratis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7255"><a href="http://www.rockinspain.es/concursos">Concursos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8102"><a href="http://www.rockinspain.es/concursos">Concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8101"><a href="http://www.rockinspain.es/concursos-para-bandas">Concursos para bandas</a></li>
</ul>
</li>
</ul></nav><!-- #mobile-header-left-nav --><script type='text/javascript' src='http://www.rockinspain.es/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style><script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/navigation.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.cycle/jquery.cycle2.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.cycle/jquery.cycle2.flip.min.js?ver=20140128'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/clean-magazine-scrollup.min.js?ver=20072014'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.rockinspain.es/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=470754336606440&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>