		<!DOCTYPE html>
		<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
		
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.rockinspain.es/xmlrpc.php">
		<title>Regresa la máquina alemana de hard rock HARDBONE dispuesta a arrasar de nuevo con los escenarios españoles -</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Regresa la máquina alemana de hard rock HARDBONE dispuesta a arrasar de nuevo con los escenarios españoles. El rollo AC/DC no necesariamente tiene que"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rockinspain.es/noticias/regresa-la-maquina-alemana-de-hard-rock-hardbone-dispuesta-a-arrasar-de-nuevo-con-los-escenarios-espanoles" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regresa la máquina alemana de hard rock HARDBONE dispuesta a arrasar de nuevo con los escenarios españoles -" />
<meta property="og:description" content="Regresa la máquina alemana de hard rock HARDBONE dispuesta a arrasar de nuevo con los escenarios españoles. El rollo AC/DC no necesariamente tiene que" />
<meta property="og:url" content="http://www.rockinspain.es/noticias/regresa-la-maquina-alemana-de-hard-rock-hardbone-dispuesta-a-arrasar-de-nuevo-con-los-escenarios-espanoles" />
<meta property="article:publisher" content="https://www.facebook.com/RockInSpain/" />
<meta property="article:tag" content="Hardbone" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-07-17T20:51:41+02:00" />
<meta property="og:image" content="http://www.rockinspain.es/wp-content/uploads/2017/07/HARDBONE-band.jpg" />
<meta property="og:image:width" content="842" />
<meta property="og:image:height" content="561" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Regresa la máquina alemana de hard rock HARDBONE dispuesta a arrasar de nuevo con los escenarios españoles. El rollo AC/DC no necesariamente tiene que" />
<meta name="twitter:title" content="Regresa la máquina alemana de hard rock HARDBONE dispuesta a arrasar de nuevo con los escenarios españoles -" />
<meta name="twitter:image" content="http://www.rockinspain.es/wp-content/uploads/2017/07/HARDBONE-band.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.rockinspain.es/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.rockinspain.es/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Regresa la máquina alemana de hard rock HARDBONE dispuesta a arrasar de nuevo con los escenarios españoles RSS de los comentarios" href="http://www.rockinspain.es/noticias/regresa-la-maquina-alemana-de-hard-rock-hardbone-dispuesta-a-arrasar-de-nuevo-con-los-escenarios-espanoles/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rockinspain.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.rockinspain.es/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.rockinspain.es/wp-content/plugins/all-in-one-event-calendar/cache/e4fb2dbc_ai1ec_parsed_css.css?ver=2.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.rockinspain.es/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='clean-magazine-web-font-css'  href='//fonts.googleapis.com/css?family=Oswald:300,300italic,regular,italic,600,600italic%7cQuattrocento:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='clean-magazine-style-css'  href='http://www.rockinspain.es/wp-content/themes/clean-magazine/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.rockinspain.es/wp-content/themes/clean-magazine/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/includes/css/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width {max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/bootstrap/bootstrap-grid.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/fonts/font-awesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.sidr.min.js?ver=2.2.1.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/clean-magazine-custom-scripts.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.rockinspain.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rockinspain.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rockinspain.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.rockinspain.es/?p=56798' />
<link rel="alternate" type="application/json+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fnoticias%2Fregresa-la-maquina-alemana-de-hard-rock-hardbone-dispuesta-a-arrasar-de-nuevo-con-los-escenarios-espanoles" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fnoticias%2Fregresa-la-maquina-alemana-de-hard-rock-hardbone-dispuesta-a-arrasar-de-nuevo-con-los-escenarios-espanoles&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-97213586-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><meta property="fb:app_id" content="470754336606440"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-270x270.jpg" />
<!-- refreshing cache -->
<!--  inline CSS Styles -->
<style type="text/css" media="screen">
.site-title a, .site-description { color: #111111; }
</style>
</head>

<body class="post-template-default single single-post postid-56798 single-format-standard wp-custom-logo page-builder group-blog two-columns content-left excerpt-image-left mobile-menu-one">
		<div id="page" class="hfeed site">
				    <aside role="complementary" id="header-top" class="header-top-bar">
		        <div class="wrapper">
		            		                <div class="header-top-right">
		                    <section class="widget widget_clean_magazine_social_icons" id="header-right-social-icons">
		                        <div class="widget-wrap">
		                            <a class="genericon_parent genericon genericon-facebook-alt" target="_blank" title="Facebook" href="https://www.facebook.com/RockInSpain/"><span class="screen-reader-text">Facebook</span> </a><a class="genericon_parent genericon genericon-twitter" target="_blank" title="Twitter" href="https://twitter.com/rockinspain"><span class="screen-reader-text">Twitter</span> </a><a class="genericon_parent genericon genericon-mail" target="_blank" title="Email" href="mailto:&#112;au&#108;&#111;l&#97;ra&#64;&#114;&#111;ck&#105;n&#115;pa&#105;&#110;.e&#115;"><span class="screen-reader-text">Email</span> </a><a class="genericon_parent genericon genericon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCL-QaAXi5sChYnQDbeBf7CQ"><span class="screen-reader-text">YouTube</span> </a><a class="genericon_parent genericon genericon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/rockinspain_official_1/"><span class="screen-reader-text">Instagram</span> </a>		                        </div><!-- .widget-wrap -->
		                    </section><!-- #header-right-social-icons -->
		                </div><!-- .header-top-right -->
		            		        </div><!-- .wrapper -->
		    </aside><!-- #header-top -->
				<header id="masthead" role="banner">
    		<div class="wrapper">
		
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menu</span>
        </a>
    </div><!-- #mobile-header-menu -->

    <div id="site-branding" class="logo-left">
				<div id="site-logo"><a href="http://www.rockinspain.es/" class="custom-logo-link" rel="home" itemprop="url"><img width="692" height="196" src="http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1.jpg 692w, http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1-300x85.jpg 300w" sizes="(max-width: 692px) 100vw, 692px" /></a></div><!-- #site-logo -->
		<div id="site-header">
			<h1 class="site-title"><a href="http://www.rockinspain.es/"></a></h1>
			<h2 class="site-description"></h2>
		</div><!-- #site-header --></div><!-- #site-branding-->
			</div><!-- .wrapper -->
		</header><!-- #masthead -->
		<!-- Disable Header Image -->	<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h1 class="assistive-text">Primary Menu</h1>
            <div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
            <ul id="menu-menu-principal" class="menu clean-magazine-nav-menu"><li id="menu-item-7431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7431"><a href="http://www.rockinspain.es/">Inicio</a></li>
<li id="menu-item-54163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54163"><a href="http://www.rockinspain.es/noticias">Noticias</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7757"><a href="http://www.rockinspain.es/fechas-de-conciertos">Calendario de eventos</a></li>
<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5317"><a href="http://www.rockinspain.es/cronicas">Crónicas</a></li>
<li id="menu-item-7117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7117"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a></li>
	<li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="http://www.rockinspain.es/entrevistas/cara-a-cara">Cara a Cara</a></li>
</ul>
</li>
<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5318"><a href="http://www.rockinspain.es/discos">Discos</a>
<ul class="sub-menu">
	<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="http://www.rockinspain.es/discos/rockurbano">Rock Urbano</a></li>
	<li id="menu-item-5328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5328"><a href="http://www.rockinspain.es/discos/metal">Metal</a></li>
	<li id="menu-item-5329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5329"><a href="http://www.rockinspain.es/discos/punk">Punk</a></li>
	<li id="menu-item-5330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5330"><a href="http://www.rockinspain.es/discos/rock">Rock</a></li>
	<li id="menu-item-5327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5327"><a href="http://www.rockinspain.es/discos/indie">Indie</a></li>
	<li id="menu-item-5326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5326"><a href="http://www.rockinspain.es/discos/clasicos">Clásicos</a></li>
	<li id="menu-item-7784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7784"><a href="http://www.rockinspain.es/descargas-gratis">Descargas gratis</a></li>
</ul>
</li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7255"><a href="http://www.rockinspain.es/concursos">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-8102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8102"><a href="http://www.rockinspain.es/concursos">Concursos</a></li>
	<li id="menu-item-8101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8101"><a href="http://www.rockinspain.es/concursos-para-bandas">Concursos para bandas</a></li>
</ul>
</li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">Search</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="http://www.rockinspain.es/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
    <!-- refreshing cache -->
				<section id="feature-slider">
					<div class="wrapper">
						<div class="cycle-slideshow"
						    data-cycle-log="false"
						    data-cycle-pause-on-hover="true"
						    data-cycle-swipe="true"
						    data-cycle-auto-height=container
						    data-cycle-fx="fadeout"
							data-cycle-speed="1000"
							data-cycle-timeout="4000"
							data-cycle-loader="true"
							data-cycle-slides="> article"
							>

						    <!-- prev/next links -->
						    <div class="cycle-prev"></div>
						    <div class="cycle-next"></div>

						    <!-- empty element for pager links -->
	    					<div class="cycle-pager"></div>
						</div><!-- .cycle-slideshow -->
					</div><!-- .wrapper -->
				</section><!-- #feature-slider -->		<div id="content" class="site-content">
			<div class="wrapper">
			<div id="primary" class="content-area">
				<main id="main" class="site-main" role="main">
		
	
		
<article id="post-56798" class="post-56798 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-hardbone">
	<!-- Page/Post Single Image Disabled or No Image set in Post Thumbnail -->
	<div class="entry-container">
		<header class="entry-header">
			<h2 class="entry-title">Regresa la máquina alemana de hard rock HARDBONE dispuesta a arrasar de nuevo con los escenarios españoles</h2>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="http://www.rockinspain.es/noticias/regresa-la-maquina-alemana-de-hard-rock-hardbone-dispuesta-a-arrasar-de-nuevo-con-los-escenarios-espanoles" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-17T20:51:41+00:00">17 Julio 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author</span><a class="url fn n" href="http://www.rockinspain.es/author/noticias">noticias</a></span></span><span class="comments-link"><a href="http://www.rockinspain.es/noticias/regresa-la-maquina-alemana-de-hard-rock-hardbone-dispuesta-a-arrasar-de-nuevo-con-los-escenarios-espanoles#respond">Leave a comment</a></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img class="alignleft wp-image-56800 size-medium" src="http://www.rockinspain.es/wp-content/uploads/2017/07/hardbone-cartel-web-213x300.jpg" alt="Regresa la máquina alemana de hard rock HARDBONE dispuesta a arrasar de nuevo con los escenarios españoles" width="213" height="300" srcset="http://www.rockinspain.es/wp-content/uploads/2017/07/hardbone-cartel-web-213x300.jpg 213w, http://www.rockinspain.es/wp-content/uploads/2017/07/hardbone-cartel-web.jpg 338w" sizes="(max-width: 213px) 100vw, 213px" />El rollo AC/DC no necesariamente tiene que provenir de su tierra original, de Australia.</p>
<p>Hardbone es una banda de Alemania, concretamente de Hamburgo. En su estilo y su sonido no hay sitio para florituras ni para baladas románticas. Lo de Hardbone es el hard rock directo, sin grandes desarrollos instrumentales, característica principal de los grupos que tienen como gran referente a AC/DC, sin olvidarnos de otros como Airbourne, Krokus o Rose Tattoo.</p>
<p>Si por algo destaca esta banda, es por sus guitarras sucias y rockeras que suenan mucho a una mezcla entre el clasicismo del rock 70 y la contundencia del hard rock 80.</p>
<p>Los alemanes Hardbone vuelven para presentarnos su último trabajo &#8220;Tailor-Made&#8221; así que prepara tu chupito de Jack Daniels, 100 mg de Viagra y prepárate para la embestida que se aproxima. Solo con escuchar tres acordes, su mezcla de boogie, hard rock y energía te enganchan, desde la pegadiza &#8220;No Man&#8217;s Land&#8221; hasta que se cierra con la potente &#8220;Tear It Up&#8221;. El grupo liderado por Tim Dammann es una auténtica apisonadora en directo, y si te gusta apostar, deja hasta el último euro apostando que Hardbone te harán sudar y disfrutar.</p>
<p>Resumiendo, tal y como dicen en su publicidad oficial: &#8220;El Rock ´N´Roll, no es un estilo de música, es un modo de vida, un estilo de vida.&#8221;.</p>
<p>Si te gusta el hard rock potente, divertido y con energía, no puedes dejar pasar el directo de los Hardbone, seguro que te pasarán por encima. Como ellos mismos dicen 110% Rock and Roll, 110% actitud!!!</p>
<p>Aquí os dejamos las fechas de esta nueva gira de los alemanes por nuestro país:</p>
<p>16/09 &#8211; Sala Utopía (Zaragoza)<br />
17/09 &#8211; Rocksound (Barcelona)<br />
19/09 &#8211; La Tribu (Maliaño)<br />
20/09 &#8211; Fiestas (Monzón)<br />
21/09 &#8211; Star Bar (Tarazona de la Mancha)<br />
22/09 &#8211; LaMala (Madrid)<br />
23/09 &#8211; Stage Live (Bilbao)<br />
24/09 &#8211; Salason (Cangas do Morrazo)</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.rockinspain.es/noticias/regresa-la-maquina-alemana-de-hard-rock-hardbone-dispuesta-a-arrasar-de-nuevo-con-los-escenarios-espanoles></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.rockinspain.es/noticias/regresa-la-maquina-alemana-de-hard-rock-hardbone-dispuesta-a-arrasar-de-nuevo-con-los-escenarios-espanoles" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Categories</span><a href="http://www.rockinspain.es/noticias" rel="category tag">Noticias</a></span><span class="tags-links"><span class="screen-reader-text">Tags</span><a href="http://www.rockinspain.es/tag/hardbone" rel="tag">Hardbone</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.rockinspain.es/noticias/gira-de-the-haunted-junto-a-norunda-y-the-descent-en-febrero" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Gira de The Haunted junto a Norunda y The Descent en Febrero</span></a></div><div class="nav-next"><a href="http://www.rockinspain.es/noticias/xiv-festival-charca-rock-auditorio-municipal-pegalajar-jaen" rel="next"><span class="meta-nav" aria-hidden="true">Next &rarr;</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">XIV FESTIVAL CHARCA ROCK en el Auditorio Municipal de Pegalajar (Jaén)</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/regresa-la-maquina-alemana-de-hard-rock-hardbone-dispuesta-a-arrasar-de-nuevo-con-los-escenarios-espanoles#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.rockinspain.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='56798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6927476f07" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->	

		</main><!-- #main -->
				</div><!-- #primary -->
			<aside class="sidebar sidebar-primary widget-area" role="complementary">
		<section id="hexyimage-3" class="widget widget_hexyimage"><div class="widget-wrap">

	<p class="hexy-image">
		<a href="http://www.piezascoches.es" target="_blank" rel=""><img width="250" height="250" src="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif" class="attachment-full size-full" alt="http://www.TopPIEZAScoches.Es" srcset="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif 250w, http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250-150x150.gif 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>	</p>

</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://tc.tradetracker.net/?c=24065&amp;m=1081000&amp;a=263043&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="http://ti.tradetracker.net/?c=24065&amp;m=1081000&amp;a=263043&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget"><div class="widget-wrap">

	<h2 class="widget-title">Eventos programados</h2>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;19-7-2017&#x2F;">
						<div class="ai1ec-month">Jul</div>
						<div class="ai1ec-day">19</div>
						<div class="ai1ec-weekday">Mie</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-55318
									ai1ec-event-instance-id-133
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;marearock-festival-2017&#x3F;instance_id&#x3D;133"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												todo el día
											</span>
										
										<span class="ai1ec-event-title">
											Marearock Festival 2017
																							<span class="ai1ec-event-location"
													>@ Elche</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;marearock-festival-2017&#x3F;instance_id&#x3D;133"
		   class="ai1ec-load-event"
			>Marearock Festival 2017</a>
					<span class="ai1ec-event-location"
				>@ Elche</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jul 19 – Jul 22 <span class="ai1ec-allday-badge">todo el día</span>
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;marearock-festival-2017&#x3F;instance_id&#x3D;133">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/05/Marearock-Festival-2017-web.jpg" alt="Marearock Festival 2017 @ Elche" width="372" height="550" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Marearock Festival 2017. Arranca el 12º Aniversario de Marearock con una nueva edición de uno de los mejores festivales de la provincia de Alicante, que se celebrará los días 19, 20, 21 y 22 de Julio en Elche con cerca de 30 artistas que nos <a class="more-link" href="http://www.rockinspain.es/evento/marearock-festival-2017">Read More ...</a></div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;22-7-2017&#x2F;">
						<div class="ai1ec-month">Jul</div>
						<div class="ai1ec-day">22</div>
						<div class="ai1ec-weekday">Sab</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-53958
									ai1ec-event-instance-id-89
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-barna-n-roll-2017-barcelona&#x3F;instance_id&#x3D;89"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												todo el día
											</span>
										
										<span class="ai1ec-event-title">
											Festival BARNA N ROLL 2017 en Ba...
																							<span class="ai1ec-event-location"
													>@ Poble Espanyol</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-barna-n-roll-2017-barcelona&#x3F;instance_id&#x3D;89"
		   class="ai1ec-load-event"
			>Festival BARNA N ROLL 2017 en Ba...</a>
					<span class="ai1ec-event-location"
				>@ Poble Espanyol</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jul 22 <span class="ai1ec-allday-badge">todo el día</span>
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-barna-n-roll-2017-barcelona&#x3F;instance_id&#x3D;89">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/04/barnaandroll_web.jpg" alt="Festival BARNA N ROLL 2017 en Barcelona @ Poble Espanyol" width="566" height="800" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Festival BARNA N ROLL 2017 en Barcelona. Después de arrasar en su primera edición, el festival de pequeño formato, Barna ‘n’ Roll vuelve para impregnar a la ciudad de Barcelona de Punk, Ska y Rock. Este año, el festiva repite plaza, el Poble Espanyol acogerá <a class="more-link" href="http://www.rockinspain.es/evento/festival-barna-n-roll-2017-barcelona">Read More ...</a></div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;7-9-2017&#x2F;">
						<div class="ai1ec-month">Sep</div>
						<div class="ai1ec-day">7</div>
						<div class="ai1ec-weekday">Jue</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-54043
									ai1ec-event-instance-id-96
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-richie-kotzen-en-barcelona&#x3F;instance_id&#x3D;96"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto RICHIE KOTZEN en Barce...
																							<span class="ai1ec-event-location"
													>@ Apolo</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-richie-kotzen-en-barcelona&#x3F;instance_id&#x3D;96"
		   class="ai1ec-load-event"
			>Concierto RICHIE KOTZEN en Barce...</a>
					<span class="ai1ec-event-location"
				>@ Apolo</span>
					</span>

	
	<div class="ai1ec-event-time">
					Sep 7 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-richie-kotzen-en-barcelona&#x3F;instance_id&#x3D;96">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/04/RichieKotzen-213x300.jpg" alt="Concierto RICHIE KOTZEN en Barcelona @ Apolo" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto RICHIE KOTZEN en Barcelona. Richie Kotzen presenta su nuevo disco en solitario, ‘Salting Earth’, que edita este próximo 14 de Abril y donde, una vez más, despliega su incombustible talento como compositor, guitarrista y vocalista. Sin dejar de lado el gran éxito cosechado con <a class="more-link" href="http://www.rockinspain.es/evento/concierto-richie-kotzen-en-barcelona">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;15-9-2017&#x2F;">
						<div class="ai1ec-month">Sep</div>
						<div class="ai1ec-day">15</div>
						<div class="ai1ec-weekday">Vie</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-54352
									ai1ec-event-instance-id-100
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-seriuos-black-en-madrid&#x3F;instance_id&#x3D;100"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto SERIUOS BLACK en Madrid
																							<span class="ai1ec-event-location"
													>@ Sala Caracol</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-seriuos-black-en-madrid&#x3F;instance_id&#x3D;100"
		   class="ai1ec-load-event"
			>Concierto SERIUOS BLACK en Madrid</a>
					<span class="ai1ec-event-location"
				>@ Sala Caracol</span>
					</span>

	
	<div class="ai1ec-event-time">
					Sep 15 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-seriuos-black-en-madrid&#x3F;instance_id&#x3D;100">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/04/SeriousBlack.jpg" alt="Concierto SERIUOS BLACK en Madrid @ Sala Caracol" width="308" height="433" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto SERIUOS BLACK en Madrid. Lo que han conseguido en menos de tres años los power metaleros melódicos SERIOUS BLACK es extraordinario. La banda, que incluye miembros deeputadas formaciones como Firewind, Rhapsody, Tad Morose, Edenbridge, Visions of Atlantis y Dreamscape, se ha posicionado como una <a class="more-link" href="http://www.rockinspain.es/evento/concierto-seriuos-black-en-madrid">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;16-9-2017&#x2F;">
						<div class="ai1ec-month">Sep</div>
						<div class="ai1ec-day">16</div>
						<div class="ai1ec-weekday">Sab</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-54353
									ai1ec-event-instance-id-101
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-seriuos-black-en-barcelona&#x3F;instance_id&#x3D;101"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto SERIUOS BLACK en Barce...
																							<span class="ai1ec-event-location"
													>@ Bóveda</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-seriuos-black-en-barcelona&#x3F;instance_id&#x3D;101"
		   class="ai1ec-load-event"
			>Concierto SERIUOS BLACK en Barce...</a>
					<span class="ai1ec-event-location"
				>@ Bóveda</span>
					</span>

	
	<div class="ai1ec-event-time">
					Sep 16 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-seriuos-black-en-barcelona&#x3F;instance_id&#x3D;101">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/04/SeriousBlack.jpg" alt="Concierto SERIUOS BLACK en Barcelona @ Bóveda" width="308" height="433" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto SERIUOS BLACK en Barcelona. Lo que han conseguido en menos de tres años los power metaleros melódicos SERIOUS BLACK es extraordinario. La banda, que incluye miembros deeputadas formaciones como Firewind, Rhapsody, Tad Morose, Edenbridge, Visions of Atlantis y Dreamscape, se ha posicionado como una <a class="more-link" href="http://www.rockinspain.es/evento/concierto-seriuos-black-en-barcelona">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;23-9-2017&#x2F;">
						<div class="ai1ec-month">Sep</div>
						<div class="ai1ec-day">23</div>
						<div class="ai1ec-weekday">Sab</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-55968
									ai1ec-event-instance-id-144
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;live-for-madness-metal-fest&#x3F;instance_id&#x3D;144"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												2:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											LIVE FOR MADNESS Metal Fest en O...
																							<span class="ai1ec-event-location"
													>@ Campo da Feira. Ourense</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;live-for-madness-metal-fest&#x3F;instance_id&#x3D;144"
		   class="ai1ec-load-event"
			>LIVE FOR MADNESS Metal Fest en O...</a>
					<span class="ai1ec-event-location"
				>@ Campo da Feira. Ourense</span>
					</span>

	
	<div class="ai1ec-event-time">
					Sep 23 a las 2:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;live-for-madness-metal-fest&#x3F;instance_id&#x3D;144">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="http://www.rockinspain.es/wp-content/uploads/2017/06/liveformadness-300x158.png" alt="LIVE FOR MADNESS Metal Fest en Ourense @ Campo da Feira. Ourense" width="300" height="158" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Cartel completo del LIVE FOR MADNESS METAL FEST en su séptima edición. El sábado 23 de Septiembre tendrá lugar el Live for Madness Metal Fest de Ourense, donde se está preparando una gran fiesta metalera con 6 de las mejores bandas de todo el panorama <a class="more-link" href="http://www.rockinspain.es/evento/live-for-madness-metal-fest">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;4-10-2017&#x2F;">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">4</div>
						<div class="ai1ec-weekday">Mie</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-53738
									ai1ec-event-instance-id-84
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-satyricon-madrid&#x3F;instance_id&#x3D;84"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto SATYRICON en Madrid
																							<span class="ai1ec-event-location"
													>@ Sala But</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-satyricon-madrid&#x3F;instance_id&#x3D;84"
		   class="ai1ec-load-event"
			>Concierto SATYRICON en Madrid</a>
					<span class="ai1ec-event-location"
				>@ Sala But</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 4 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-satyricon-madrid&#x3F;instance_id&#x3D;84">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/03/Satyricon2017.jpg" alt="Concierto SATYRICON en Madrid @ Sala But" width="361" height="509" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto SATYRICON en Madrid para presentar su más que esperado nuevo trabajo de estudio. La reverenciada banda noruega editará este próximo 22 de Septiembre un nuevo disco que promete llevar su estela de oscuridad y misterio a límites nunca vistos. Ir a un concierto de <a class="more-link" href="http://www.rockinspain.es/evento/concierto-satyricon-madrid">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;5-10-2017&#x2F;">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">5</div>
						<div class="ai1ec-weekday">Jue</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-53739
									ai1ec-event-instance-id-85
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-satyricon-en-barcelona&#x3F;instance_id&#x3D;85"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto SATYRICON en Barcelona
																							<span class="ai1ec-event-location"
													>@ Razzmatazz 2</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-satyricon-en-barcelona&#x3F;instance_id&#x3D;85"
		   class="ai1ec-load-event"
			>Concierto SATYRICON en Barcelona</a>
					<span class="ai1ec-event-location"
				>@ Razzmatazz 2</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 5 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-satyricon-en-barcelona&#x3F;instance_id&#x3D;85">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/03/Satyricon2017.jpg" alt="Concierto SATYRICON en Barcelona @ Razzmatazz 2" width="361" height="509" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto SATYRICON en Barcelona para presentar su más que esperado nuevo trabajo de estudio. La reverenciada banda noruega editará este próximo 22 de Septiembre un nuevo disco que promete llevar su estela de oscuridad y misterio a límites nunca vistos. Ir a un concierto de <a class="more-link" href="http://www.rockinspain.es/evento/concierto-satyricon-en-barcelona">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;7-10-2017&#x2F;">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">7</div>
						<div class="ai1ec-weekday">Sab</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-55213
									ai1ec-event-instance-id-131
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-igorrr-barcelona&#x3F;instance_id&#x3D;131"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto IGORRR en Barcelona co...
																							<span class="ai1ec-event-location"
													>@ Razzmatazz 3</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-igorrr-barcelona&#x3F;instance_id&#x3D;131"
		   class="ai1ec-load-event"
			>Concierto IGORRR en Barcelona co...</a>
					<span class="ai1ec-event-location"
				>@ Razzmatazz 3</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 7 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-igorrr-barcelona&#x3F;instance_id&#x3D;131">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/05/igorrr_web-213x300.jpg" alt="Concierto IGORRR en Barcelona con su Savage Sinusoid @ Razzmatazz 3" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto IGORRR en Barcelona con su Savage Sinusoid el próxima mes de octubre. Esta especie de Frankenstein nacido en 2006 que combina muchos elementos en teoría opuestos, como la música electrónica, breakcore, música barroca, death metal o trip hop, entre muchos otros. Gautier Serre continuamente <a class="more-link" href="http://www.rockinspain.es/evento/concierto-igorrr-barcelona">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;8-10-2017&#x2F;">
						<div class="ai1ec-month">Oct</div>
						<div class="ai1ec-day">8</div>
						<div class="ai1ec-weekday">Dom</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-55214
									ai1ec-event-instance-id-132
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-igorrr-madrid-savage-sinusoid&#x3F;instance_id&#x3D;132"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto IGORRR en Madrid con s...
																							<span class="ai1ec-event-location"
													>@ Caracol</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-igorrr-madrid-savage-sinusoid&#x3F;instance_id&#x3D;132"
		   class="ai1ec-load-event"
			>Concierto IGORRR en Madrid con s...</a>
					<span class="ai1ec-event-location"
				>@ Caracol</span>
					</span>

	
	<div class="ai1ec-event-time">
					Oct 8 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-igorrr-madrid-savage-sinusoid&#x3F;instance_id&#x3D;132">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/05/igorrr_web-213x300.jpg" alt="Concierto IGORRR en Madrid con su Savage Sinusoid @ Caracol" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto IGORRR en Madrid con su Savage Sinusoid el próxima mes de octubre. Esta especie de Frankenstein nacido en 2006 que combina muchos elementos en teoría opuestos, como la música electrónica, breakcore, música barroca, death metal o trip hop, entre muchos otros. Gautier Serre continuamente <a class="more-link" href="http://www.rockinspain.es/evento/concierto-igorrr-madrid-savage-sinusoid">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;">
					Ver Calendario
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div><!-- .widget-wrap --></section><!-- #widget-default-search -->	</aside><!-- .sidebar sidebar-primary widget-area -->
			</div><!-- .wrapper -->
	    </div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
    <!-- refreshing cache -->
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Copyright &copy; 2017 <a href="http://www.rockinspain.es/"></a>. All Rights Reserved. &#124; Clean Magazine&nbsp;by&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		<!-- refreshing cache --><a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Scroll Up</span></a><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7431"><a href="http://www.rockinspain.es/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54163"><a href="http://www.rockinspain.es/noticias">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7757"><a href="http://www.rockinspain.es/fechas-de-conciertos">Calendario de eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5317"><a href="http://www.rockinspain.es/cronicas">Crónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7117"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="http://www.rockinspain.es/entrevistas/cara-a-cara">Cara a Cara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5318"><a href="http://www.rockinspain.es/discos">Discos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="http://www.rockinspain.es/discos/rockurbano">Rock Urbano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5328"><a href="http://www.rockinspain.es/discos/metal">Metal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5329"><a href="http://www.rockinspain.es/discos/punk">Punk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5330"><a href="http://www.rockinspain.es/discos/rock">Rock</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5327"><a href="http://www.rockinspain.es/discos/indie">Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5326"><a href="http://www.rockinspain.es/discos/clasicos">Clásicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7784"><a href="http://www.rockinspain.es/descargas-gratis">Descargas gratis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7255"><a href="http://www.rockinspain.es/concursos">Concursos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8102"><a href="http://www.rockinspain.es/concursos">Concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8101"><a href="http://www.rockinspain.es/concursos-para-bandas">Concursos para bandas</a></li>
</ul>
</li>
</ul></nav><!-- #mobile-header-left-nav --><script type='text/javascript' src='http://www.rockinspain.es/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style><script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/navigation.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.cycle/jquery.cycle2.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.cycle/jquery.cycle2.flip.min.js?ver=20140128'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/clean-magazine-scrollup.min.js?ver=20072014'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rockinspain.es/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=470754336606440&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>