
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>&quot;III Torrock Festival&quot;. Sierra de Gata. - Rock in Spain</title>

<link rel="pingback" href="http://www.rockinspain.es/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.rockinspain.es/wp-content/uploads/2014/08/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.rockinspain.es/wp-content/uploads/2014/08/rockinspain.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;III Torrock Festival&quot;. Sierra de Gata.El sábado 15 de Abril, vuelve a Torre de Don Miguel por tercer año consecutivo el TORROCK FESTIVAL, organizado por la Asociación Bellota Rock, la Asociación Gata Activa y el Ayuntamiento de Torre de Don Miguel."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rockinspain.es/noticias-rock/iii-torrock-festival-sierra-gata" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;III Torrock Festival&quot;. Sierra de Gata. - Rock in Spain" />
<meta property="og:description" content="&quot;III Torrock Festival&quot;. Sierra de Gata.El sábado 15 de Abril, vuelve a Torre de Don Miguel por tercer año consecutivo el TORROCK FESTIVAL, organizado por la Asociación Bellota Rock, la Asociación Gata Activa y el Ayuntamiento de Torre de Don Miguel." />
<meta property="og:url" content="http://www.rockinspain.es/noticias-rock/iii-torrock-festival-sierra-gata" />
<meta property="og:site_name" content="Rock in Spain" />
<meta property="article:publisher" content="https://www.facebook.com/RockInSpain/" />
<meta property="article:tag" content="&quot;III Torrock Festival&quot;. Sierra de Gata." />
<meta property="article:tag" content="ADAREL" />
<meta property="article:tag" content="DUODENO BAND" />
<meta property="article:tag" content="ENTRE LAS CEJAS" />
<meta property="article:tag" content="PATÉ DE PATO" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-03-28T17:17:03+02:00" />
<meta property="og:image" content="http://www.rockinspain.es/wp-content/uploads/2017/03/2017-Cartel-Festival-TORROCK-Torre-de-Don-Miguel-Sierra-de-Gata-web.jpg" />
<meta property="og:image:width" content="334" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;III Torrock Festival&quot;. Sierra de Gata.El sábado 15 de Abril, vuelve a Torre de Don Miguel por tercer año consecutivo el TORROCK FESTIVAL, organizado por la Asociación Bellota Rock, la Asociación Gata Activa y el Ayuntamiento de Torre de Don Miguel." />
<meta name="twitter:title" content="&quot;III Torrock Festival&quot;. Sierra de Gata. - Rock in Spain" />
<meta name="twitter:image" content="http://www.rockinspain.es/wp-content/uploads/2017/03/2017-Cartel-Festival-TORROCK-Torre-de-Don-Miguel-Sierra-de-Gata-web.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rock in Spain &raquo; Feed" href="http://www.rockinspain.es/feed" />
<link rel="alternate" type="application/rss+xml" title="Rock in Spain &raquo; RSS de los comentarios" href="http://www.rockinspain.es/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Rock in Spain &raquo; &#8220;III Torrock Festival&#8221;. Sierra de Gata. RSS de los comentarios" href="http://www.rockinspain.es/noticias-rock/iii-torrock-festival-sierra-gata/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rockinspain.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.rockinspain.es/wp-content/plugins/all-in-one-event-calendar/cache/2947c5aa_ai1ec_parsed_css.css?ver=2.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.rockinspain.es/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.rockinspain.es/wp-content/themes/smart-mag/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.rockinspain.es/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.rockinspain.es/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
::selection { background: #ac1010 }

:-moz-selection { background: #ac1010 }

.top-bar { border-top-color: #ac1010 }

.trending-ticker .heading, .breadcrumbs .location, .news-focus .heading, .gallery-title, .related-posts .section-head, 
.news-focus .heading .subcats a.active, .post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars { color: #ac1010 }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a,  
.comment-content .reply, .sc-tabs .active a, .navigation .mega-menu { border-bottom-color: #ac1010 }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #ac1010 }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #ac1010 }

body { background-image: url(http://www.rockinspain.es/wp-content/uploads/2017/02/fondoweb.jpg);background-repeat: no-repeat; background-attachment: fixed; background-position: center center; -webkit-background-size: cover; -moz-background-size: cover;-o-background-size: cover; background-size: cover; }

body.boxed { background-image: url(http://www.rockinspain.es/wp-content/uploads/2017/02/fondoweb.jpg);background-repeat: no-repeat; background-attachment: fixed; background-position: center center; -webkit-background-size: cover; -moz-background-size: cover;-o-background-size: cover; background-size: cover; }

h1, h2, h3, h4, h5, h6 { color: #494949 }

.post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { color: #494949 }

.post-content a { color: #AC1010 }

.post-content a:hover { color: #BC1111 }

.navigation { background-color: #494949; }

.navigation.sticky { background: rgb(73,73,73); background: rgba(73,73,73, 0.9); }

.navigation .mega-menu, .navigation .menu ul { background-color: #666666; }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #767676; }

.navigation { border-color: #333333; }

.navigation .menu > li li a, .navigation .mega-menu.links > li > a, .navigation .mega-menu.links > li li a,
.mega-menu .posts-list .content, .navigation .mega-menu .sub-nav li a { border-color: #DDDDDD; }

.mega-menu .heading, .navigation .mega-menu.links > li > a { border-color: #424242; }

.mega-menu .sub-nav { background: #958f8f; }

.highlights .excerpt, .listing-alt .content .excerpt { font-size: 14px;  }
body, body.boxed { background-color: #e7e4e4; }



</style>
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/includes/css/theme.min.css?ver=2.0.3' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width{max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/bootstrap/bootstrap-grid.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/fonts/font-awesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.12 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-92776620-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"ajaxurl":"http:\/\/www.rockinspain.es\/wp-admin\/admin-ajax.php","js_events_tracking":"true","is_debug_mode":"false","download_extensions":"[\"doc\",\"exe\",\"js\",\"pdf\",\"ppt\",\"tgz\",\"zip\",\"xls\"]","inbound_paths":"[]","home_url":"http:\/\/www.rockinspain.es","track_download_as":"event","internal_label":"outbound-link-int"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.0.12'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.rockinspain.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rockinspain.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rockinspain.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.rockinspain.es/?p=53819' />
<link rel="alternate" type="application/json+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fnoticias-rock%2Fiii-torrock-festival-sierra-gata" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fnoticias-rock%2Fiii-torrock-festival-sierra-gata&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-270x270.jpg" />
	
<!--[if lt IE 9]>
<script src="http://www.rockinspain.es/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-53819 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">::: Novedades</span>

					<ul>
												
												
							<li><a href="http://www.rockinspain.es/noticias-rock/ya-la-venta-animales-muertos-nuevo-disco-francis-white" title="Ya a la venta “Animales Muertos” el nuevo disco de Francis White">Ya a la venta “Animales Muertos” el nuevo disco de Francis White</a></li>
						
												
							<li><a href="http://www.rockinspain.es/cronicas/cronica-de-wolfheart-eternal-storm" title="Crónica de WOLFHEART + ETERNAL STORM | 25 de Marzo | Razzmatazz 3 (Barcelona)">Crónica de WOLFHEART + ETERNAL STORM | 25 de Marzo | Razzmatazz 3 (Barcelona)</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/mas-incorporaciones-al-festival-pozal-rock-2017-2406" title="Mas incorporaciones al festival Pozal Rock 2017 &#8211; 24/06">Mas incorporaciones al festival Pozal Rock 2017 &#8211; 24/06</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/fiesta-bonfire-acustico-las-dos-bandas-teloneras-recordatorio-concierto" title="Fiesta Bonfire (con acústico de las dos bandas teloneras) y recordatorio concierto">Fiesta Bonfire (con acústico de las dos bandas teloneras) y recordatorio concierto</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/iii-torrock-festival-sierra-gata" title="&#8220;III Torrock Festival&#8221;. Sierra de Gata.">&#8220;III Torrock Festival&#8221;. Sierra de Gata.</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/traccion-detalles-nuevo-disco" title="TRACCIÓN &#8211; Detalles de su nuevo disco.">TRACCIÓN &#8211; Detalles de su nuevo disco.</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/a-un-mes-de-la-visita-de-dream-theater" title="A un mes de la visita de DREAM THEATER">A un mes de la visita de DREAM THEATER</a></li>
						
												
							<li><a href="http://www.rockinspain.es/discos/metal/memoriam-for-the-fallen-nuclear-blast" title="Memoriam  &#8220;For The Fallen&#8221;  Nuclear Blast">Memoriam  &#8220;For The Fallen&#8221;  Nuclear Blast</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/elephant9-visitan-espana" title="Elephant9 visitan España">Elephant9 visitan España</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/justice-theory-edita-nuevo-sencillo-welcome-the-the-family" title="Justice Theory edita su nuevo sencillo Welcome The The Family">Justice Theory edita su nuevo sencillo Welcome The The Family</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/robe-agota-las-entradas-conciertos-merida-barcelona" title="Robe agota las entradas para sus conciertos de Mérida y Barcelona">Robe agota las entradas para sus conciertos de Mérida y Barcelona</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/wednesday-13-revela-nuevo-video-detalles-nuevo-album" title="WEDNESDAY 13 &#8211; Revela nuevo vídeo y detalles de su nuevo álbum.">WEDNESDAY 13 &#8211; Revela nuevo vídeo y detalles de su nuevo álbum.</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/7o-camorock-primal-fear" title="7º Camorock con Primal Fear">7º Camorock con Primal Fear</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/rammstein-anuncian-lanzamiento-del-concierto-rammstein-paris-19-mayo" title="RAMMSTEIN anuncian el lanzamiento del concierto &#8220;RAMMSTEIN: PARIS&#8221; el 19 de mayo">RAMMSTEIN anuncian el lanzamiento del concierto &#8220;RAMMSTEIN: PARIS&#8221; el 19 de mayo</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/mes-la-gira-inquisition-pillorian-valborg" title="En un mes la gira de INQUISITION , PILLORIAN y Valborg">En un mes la gira de INQUISITION , PILLORIAN y Valborg</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/dos-semanas-amon-amarth-dark-tranquillity-omnium-gatherum" title="Dos semanas para AMON AMARTH , Dark Tranquillity y Omnium Gatherum">Dos semanas para AMON AMARTH , Dark Tranquillity y Omnium Gatherum</a></li>
						
												
							<li><a href="http://www.rockinspain.es/discos/rock/double-crush-syndrome-die-for-rock-n-roll-nuclear-blastarising-empire" title="Double Crush Syndrome  &#8220;Die For Rock N&#8217; Roll&#8221;  Nuclear Blast/Arising Empire">Double Crush Syndrome  &#8220;Die For Rock N&#8217; Roll&#8221;  Nuclear Blast/Arising Empire</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/lacuna-coil-estrenan-nuevo-video-tema-blood-tears-dust" title="LACUNA COIL estrenan un nuevo vídeo para el tema “Blood, Tears, Dust”">LACUNA COIL estrenan un nuevo vídeo para el tema “Blood, Tears, Dust”</a></li>
						
												
							<li><a href="http://www.rockinspain.es/noticias-rock/en-dos-semanas-visita-dark-tranquillity-omnium-gatherum-barcelona" title="En dos semanas visita DARK TRANQUILLITY + Omnium Gatherum Barcelona">En dos semanas visita DARK TRANQUILLITY + Omnium Gatherum Barcelona</a></li>
						
												
							<li><a href="http://www.rockinspain.es/discos/righteous-vendetta-cursed-century-media" title="RIGHTEOUS VENDETTA &#8211; Cursed (Century Media)">RIGHTEOUS VENDETTA &#8211; Cursed (Century Media)</a></li>
						
												
											</ul>
				</div>
				
				
				<div class="search">
					<form role="search" action="http://www.rockinspain.es/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				<div class="socialmedia-buttons smw_left"><a href="http://www.facebook.com/rockinspain" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.rockinspain.es/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitter.com/rockinspain" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.rockinspain.es/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UCL-QaAXi5sChYnQDbeBf7CQ" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.rockinspain.es/wp-content/plugins/social-media-widget/images/default/32/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Follow Us on YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div>				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.rockinspain.es/" title="Rock in Spain" rel="home">
									
					<img src="http://www.rockinspain.es/wp-content/uploads/2016/05/Logo_RIS1-1.jpg" class="logo-image" alt="Rock in Spain"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
						
			<nav class="navigation cf" data-sticky-nav="1">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-7431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7431"><a href="http://www.rockinspain.es/">Inicio</a></li>
<li id="menu-item-27933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-18 menu-item-27933"><a href="http://www.rockinspain.es/category/noticias-rock">Noticias</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7757"><a href="http://www.rockinspain.es/fechas-de-conciertos">Calendario de eventos</a></li>
<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-5317"><a href="http://www.rockinspain.es/category/cronicas">Crónicas</a></li>
<li id="menu-item-7117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5355 menu-item-7117"><a href="http://www.rockinspain.es/category/entrevistas">Entrevistas</a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5355 menu-item-7755"><a href="http://www.rockinspain.es/category/entrevistas">Entrevistas</a></li>
	<li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-7118"><a href="http://www.rockinspain.es/category/entrevistas/cara-a-cara">Cara a Cara</a></li>
</ul>
</li>
<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15 menu-item-5318"><a href="http://www.rockinspain.es/category/discos">Discos</a>
<ul class="sub-menu">
	<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-5331"><a href="http://www.rockinspain.es/category/discos/rockurbano">Rock Urbano</a></li>
	<li id="menu-item-5328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-5328"><a href="http://www.rockinspain.es/category/discos/metal">Metal</a></li>
	<li id="menu-item-5329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-5329"><a href="http://www.rockinspain.es/category/discos/punk">Punk</a></li>
	<li id="menu-item-5330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-5330"><a href="http://www.rockinspain.es/category/discos/rock">Rock</a></li>
	<li id="menu-item-5327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-5327"><a href="http://www.rockinspain.es/category/discos/indie">Indie</a></li>
	<li id="menu-item-5326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-5326"><a href="http://www.rockinspain.es/category/discos/clasicos">Clásicos</a></li>
	<li id="menu-item-7784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-7784"><a href="http://www.rockinspain.es/category/descargas-gratis">Descargas gratis</a></li>
</ul>
</li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-21 menu-item-7255"><a href="http://www.rockinspain.es/category/concursos">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-8102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-8102"><a href="http://www.rockinspain.es/category/concursos">Concursos</a></li>
	<li id="menu-item-8101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-8101"><a href="http://www.rockinspain.es/category/concursos-para-bandas">Concursos para bandas</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Est&aacute;s en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.rockinspain.es/"><span itemprop="title">Inicio</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.rockinspain.es/category/noticias-rock"><span itemprop="title">Noticias</span></a></span><span class="delim">&raquo;</span><span class="current">&#8220;III Torrock Festival&#8221;. Sierra de Gata.</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-53819" class="post-53819 post type-post status-publish format-standard has-post-thumbnail category-noticias-rock tag-iii-torrock-festival-sierra-de-gata tag-adarel tag-duodeno-band tag-entre-las-cejas tag-pate-de-pato" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

	
		
		<h1 class="post-title" itemprop="name">
		&#8220;III Torrock Festival&#8221;. Sierra de Gata.		</h1>
		
		<a href="http://www.rockinspain.es/noticias-rock/iii-torrock-festival-sierra-gata#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://www.rockinspain.es/author/noticias" title="Entradas de noticias" rel="author">noticias</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-03-28T17:17:03+00:00" itemprop="datePublished">28 Marzo 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.rockinspain.es/category/noticias-rock" rel="category tag">Noticias</a></span>
			
	</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div id="attachment_53820" style="width: 198px" class="wp-caption alignleft"><img class="wp-image-53820 size-medium" src="http://www.rockinspain.es/wp-content/uploads/2017/03/2017-Cartel-Festival-TORROCK-Torre-de-Don-Miguel-Sierra-de-Gata-web-188x300.jpg" alt="&quot;III Torrock Festival&quot;. Sierra de Gata." width="188" height="300" srcset="http://www.rockinspain.es/wp-content/uploads/2017/03/2017-Cartel-Festival-TORROCK-Torre-de-Don-Miguel-Sierra-de-Gata-web-188x300.jpg 188w, http://www.rockinspain.es/wp-content/uploads/2017/03/2017-Cartel-Festival-TORROCK-Torre-de-Don-Miguel-Sierra-de-Gata-web.jpg 334w" sizes="(max-width: 188px) 100vw, 188px" /><p class="wp-caption-text">&#8220;III Torrock Festival&#8221;. Sierra de Gata.</p></div>
<p>El sábado <strong>15 de Abril</strong>, vuelve a Torre de Don Miguel por tercer año consecutivo el TORROCK FESTIVAL, organizado por la Asociación Bellota Rock, la Asociación Gata Activa y el Ayuntamiento de Torre de Don Miguel. Un evento <strong>sin ánimo de lucro</strong> que busca fomentar la <strong>cultura</strong> y la <strong>música</strong>, así como la sensibilización con el <strong>medio ambiente</strong>, puesta en valor de la importancia del asociacionismo y la cooperación para el desarrollo de la comarca en una jornada de convivencia con música de todos los estilos y actividades para todas las edades.</p>
<p>&nbsp;</p>
<p>Aunque el grueso del festival son los conciertos de la noche, la organización ha preparado un programa de actividades gratuitas durante todo el día, para todos los gustos y todas las edades.</p>
<p>&nbsp;</p>
<p>Habrá un <strong>mercado artesanal</strong> a partir de las 11:00 h. en la  Plaza Mayor y alrededores, con artesanos y productores de Extremadura de todos los estilos.</p>
<p>A partir de esa misma hora, en la Casa de Cultura, se podrá visitar la exposición “Oficios Tradicionales de Antaño” y una <strong>exposición fotográfica</strong> sobre El Capazo, Fauna y flora serragatina y Arquitectura tradicional de la región.</p>
<p>También en la Casa de Cultura, a las 12:00 se proyectará la película “el olivo” con una charla-coloquio a cargo de la Fundación Aldaba.</p>
<p>&nbsp;</p>
<p>A partir de las 14:00 h. tendrá lugar la <strong>matanza tradicional</strong> en la plaza mayor, podrán degustar todos los asistentes al evento. Cortesía del Ayuntamiento de Torre de Don Miguel.</p>
<p>&nbsp;</p>
<p>Una de las novedades de ésta edición será el escenario de la Plaza Mayor, tendrá <strong>música variada</strong> durante la mañana, incluso <strong>karaoke</strong> para los más atrevidos, y dónde, a partir de las 16:00 h. habrá las siguientes actuaciones:</p>
<p>&nbsp;</p>
<ul>
<li>Pequeño Muñoz (Cantautor)</li>
<li>Chikato (Fusión)</li>
<li>Jonás Crespo (Blues-Country; Guitarra solista)</li>
</ul>
<p>&nbsp;</p>
<p>A las 18:00 llega el turno de la <strong>Batucada </strong>“Bembé”, estas chicas nos llevarán con un pasacalles hasta el reciento Torrock (Junto al Colegio Público), dónde se traslada la fiesta a partir de las 19:00 h. , comenzando con un <strong>Taller PintaCaras</strong> y la actuación circense del <strong>Payaso Loco</strong>, apto para que todas las edades se lo pasen genial.</p>
<p>&nbsp;</p>
<p><strong>CONCIERTOS</strong></p>
<p>&nbsp;</p>
<p>20:30 DUODENO BAND (Rumba-Rock)</p>
<p>22:15 ENTRE LAS CEJAS (Tributo a Leño)</p>
<p>00:00 ADAREL (Heavy-Rock)</p>
<p>01:45 PATÉ DE PATO (Skapunk-Rock)</p>
<p>03:30 DJ BELLOTAROCK</p>
<p>&nbsp;</p>
<p>Apertura de puertas: 19:00 H. – Entradas/simbólica: 4 €</p>
<p>(Entradas a la venta sólo en taquilla / Socios y niñ@s gratis)</p>
<p>&nbsp;</p>
<p>Pasa un día súper completo disfrutando en <strong>Sierra de Gata</strong>, en un entorno único, un ambiente muy sano, cultura y música para grandes y pequeños, que no te lo cuenten. #TorrockFestival</p>
<p>Anímate, nos vemos en 15 de Abril desde las 11:00h hasta el amanecer.</p>

				
								
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
			
</article>





				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-rock/iii-torrock-festival-sierra-gata#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.rockinspain.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='53819' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8697d10d8a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="hexyimage-3" class="widget widget_hexyimage">

	<p class="hexy-image">
		<a href="http://www.piezascoches.es" target="_blank" rel=""><img width="250" height="250" src="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif" class="attachment-full size-full" alt="http://www.TopPIEZAScoches.Es" srcset="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif 250w, http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250-150x150.gif 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>	</p>

</li>
<li id="hexyimage-2" class="widget widget_hexyimage">

	<p class="hexy-image">
		<a href="http://www.hellfest.fr" target="_blank" rel="follow"><img width="300" height="250" src="http://www.rockinspain.es/wp-content/uploads/2017/02/300x250.gif" class="attachment-full size-full" alt="" /></a>	</p>

</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.emp-online.es/band-merch/?wt_mc=pt.pp.bandmerch.566#Q751C!2mhKt" title="Bandmerch 300 x 300"><img src="http://empmedia.de/banner/es/bandmerch/300x250_bm.gif" height="250" width="300" border="0" alt="Bandmerch 300 x 300" /></a></div>
		</li>
<li id="randomvideosidebar-9" class="widget randomvideosidebar"><iframe width='300' height='300' src='//www.youtube.com/embed/5FIfe6E4-AM?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><iframe src="https://docs.google.com/forms/d/e/1FAIpQLScl9NGtXIuIaBexCW2gM4ZFOIZm2MFbNAAjwvrWC1tzBwyWSg/viewform?embedded=true" width="350" height="650" frameborder="0" marginheight="0" marginwidth="0">Cargando...</iframe></div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-92776620-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><script type='text/javascript' src='http://www.rockinspain.es/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.rockinspain.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style>
</body>
</html>