		<!DOCTYPE html>
		<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
		
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.rockinspain.es/xmlrpc.php">
		<title>Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group -</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group. Otro gran disco en donde se dan cita tres grandes estilos en perfecta ar"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rockinspain.es/discos/rock/critica-californisoul-supersonic-blues-machine-del-sello-mascot-label-group" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group -" />
<meta property="og:description" content="Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group. Otro gran disco en donde se dan cita tres grandes estilos en perfecta ar" />
<meta property="og:url" content="http://www.rockinspain.es/discos/rock/critica-californisoul-supersonic-blues-machine-del-sello-mascot-label-group" />
<meta property="article:publisher" content="https://www.facebook.com/RockInSpain/" />
<meta property="article:tag" content="blues" />
<meta property="article:tag" content="Californisoul" />
<meta property="article:tag" content="Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group" />
<meta property="article:tag" content="Mascot Label Group" />
<meta property="article:tag" content="Rock" />
<meta property="article:tag" content="soul" />
<meta property="article:tag" content="SUPERSONIC BLUES MACHINE" />
<meta property="article:section" content="Rock" />
<meta property="article:published_time" content="2017-11-18T00:43:53+01:00" />
<meta property="article:modified_time" content="2017-10-29T12:55:20+01:00" />
<meta property="og:updated_time" content="2017-10-29T12:55:20+01:00" />
<meta property="og:image" content="http://www.rockinspain.es/wp-content/uploads/2017/10/Californisoul-de-SUPERSONIC-BLUES-MACHINE-web.jpg" />
<meta property="og:image:width" content="308" />
<meta property="og:image:height" content="308" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group. Otro gran disco en donde se dan cita tres grandes estilos en perfecta ar" />
<meta name="twitter:title" content="Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group -" />
<meta name="twitter:image" content="http://www.rockinspain.es/wp-content/uploads/2017/10/Californisoul-de-SUPERSONIC-BLUES-MACHINE-web.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.rockinspain.es/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.rockinspain.es/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group RSS de los comentarios" href="http://www.rockinspain.es/discos/rock/critica-californisoul-supersonic-blues-machine-del-sello-mascot-label-group/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rockinspain.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.rockinspain.es/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.rockinspain.es/wp-content/plugins/all-in-one-event-calendar/cache/e4fb2dbc_ai1ec_parsed_css.css?ver=2.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.rockinspain.es/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='clean-magazine-web-font-css'  href='//fonts.googleapis.com/css?family=Oswald:300,300italic,regular,italic,600,600italic%7cQuattrocento:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='clean-magazine-style-css'  href='http://www.rockinspain.es/wp-content/themes/clean-magazine/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.rockinspain.es/wp-content/themes/clean-magazine/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.rockinspain.es/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.rockinspain.es/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.rockinspain.es/wp-includes/css/dashicons.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.rockinspain.es/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/includes/css/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width {max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/bootstrap/bootstrap-grid.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/fonts/font-awesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.sidr.min.js?ver=2.2.1.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/clean-magazine-custom-scripts.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.rockinspain.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rockinspain.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rockinspain.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<link rel='shortlink' href='http://www.rockinspain.es/?p=58969' />
<link rel="alternate" type="application/json+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fdiscos%2Frock%2Fcritica-californisoul-supersonic-blues-machine-del-sello-mascot-label-group" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fdiscos%2Frock%2Fcritica-californisoul-supersonic-blues-machine-del-sello-mascot-label-group&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-97213586-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><meta property="fb:app_id" content="470754336606440"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-270x270.jpg" />
<!-- refreshing cache -->
<!--  inline CSS Styles -->
<style type="text/css" media="screen">
.site-title a, .site-description { color: #111111; }
</style>
</head>

<body class="post-template-default single single-post postid-58969 single-format-standard wp-custom-logo page-builder group-blog two-columns content-left excerpt-image-left mobile-menu-one">
		<div id="page" class="hfeed site">
				    <aside role="complementary" id="header-top" class="header-top-bar">
		        <div class="wrapper">
		            		                <div class="header-top-right">
		                    <section class="widget widget_clean_magazine_social_icons" id="header-right-social-icons">
		                        <div class="widget-wrap">
		                            <a class="genericon_parent genericon genericon-facebook-alt" target="_blank" title="Facebook" href="https://www.facebook.com/RockInSpain/"><span class="screen-reader-text">Facebook</span> </a><a class="genericon_parent genericon genericon-twitter" target="_blank" title="Twitter" href="https://twitter.com/rockinspain"><span class="screen-reader-text">Twitter</span> </a><a class="genericon_parent genericon genericon-mail" target="_blank" title="Email" href="mailto:p&#97;u&#108;&#111;l&#97;&#114;a&#64;rockins&#112;&#97;&#105;&#110;&#46;&#101;s"><span class="screen-reader-text">Email</span> </a><a class="genericon_parent genericon genericon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCL-QaAXi5sChYnQDbeBf7CQ"><span class="screen-reader-text">YouTube</span> </a><a class="genericon_parent genericon genericon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/rockinspain_official_1/"><span class="screen-reader-text">Instagram</span> </a>		                        </div><!-- .widget-wrap -->
		                    </section><!-- #header-right-social-icons -->
		                </div><!-- .header-top-right -->
		            		        </div><!-- .wrapper -->
		    </aside><!-- #header-top -->
				<header id="masthead" role="banner">
    		<div class="wrapper">
		
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menu</span>
        </a>
    </div><!-- #mobile-header-menu -->

    <div id="site-branding" class="logo-left">
				<div id="site-logo"><a href="http://www.rockinspain.es/" class="custom-logo-link" rel="home" itemprop="url"><img width="692" height="196" src="http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1.jpg 692w, http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1-300x85.jpg 300w" sizes="(max-width: 692px) 100vw, 692px" /></a></div><!-- #site-logo -->
		<div id="site-header">
			<h1 class="site-title"><a href="http://www.rockinspain.es/"></a></h1>
			<h2 class="site-description"></h2>
		</div><!-- #site-header --></div><!-- #site-branding-->
<aside class="sidebar sidebar-header-right widget-area">
	<section id="videosidebar-10" class="widget videosidebar"><div class="widget-wrap"><iframe width='' height='' src='//www.youtube.com/embed/?autoplay=1&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="videosidebar-11" class="widget videosidebar"><div class="widget-wrap"><h2 class="widget-title">Estreno exclusivo: Stray Train "Heading for the Sun"</h2><iframe width='' height='' src='//www.youtube.com/embed/qNjDVvpyovM?autoplay=1&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div><!-- .widget-wrap --></section><!-- #widget-default-search --></aside><!-- .sidebar .header-sidebar .widget-area -->

			</div><!-- .wrapper -->
		</header><!-- #masthead -->
		<!-- Disable Header Image -->	<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h1 class="assistive-text">Primary Menu</h1>
            <div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
            <ul id="menu-menu-principal" class="menu clean-magazine-nav-menu"><li id="menu-item-7431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7431"><a href="http://www.rockinspain.es/">Inicio</a></li>
<li id="menu-item-54163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54163"><a href="http://www.rockinspain.es/noticias">Noticias</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7757"><a href="http://www.rockinspain.es/fechas-de-conciertos">Calendario de eventos</a></li>
<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5317"><a href="http://www.rockinspain.es/cronicas">Crónicas</a></li>
<li id="menu-item-7117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7117"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a></li>
	<li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="http://www.rockinspain.es/entrevistas/cara-a-cara">Cara a Cara</a></li>
</ul>
</li>
<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5318"><a href="http://www.rockinspain.es/discos">Discos</a>
<ul class="sub-menu">
	<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="http://www.rockinspain.es/discos/rockurbano">Rock Urbano</a></li>
	<li id="menu-item-5328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5328"><a href="http://www.rockinspain.es/discos/metal">Metal</a></li>
	<li id="menu-item-5329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5329"><a href="http://www.rockinspain.es/discos/punk">Punk</a></li>
	<li id="menu-item-5330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5330"><a href="http://www.rockinspain.es/discos/rock">Rock</a></li>
	<li id="menu-item-5327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5327"><a href="http://www.rockinspain.es/discos/indie">Indie</a></li>
	<li id="menu-item-5326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5326"><a href="http://www.rockinspain.es/discos/clasicos">Clásicos</a></li>
	<li id="menu-item-7784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7784"><a href="http://www.rockinspain.es/descargas-gratis">Descargas gratis</a></li>
</ul>
</li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7255"><a href="http://www.rockinspain.es/concursos">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-8102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8102"><a href="http://www.rockinspain.es/concursos">Concursos</a></li>
	<li id="menu-item-8101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8101"><a href="http://www.rockinspain.es/concursos-para-bandas">Concursos para bandas</a></li>
</ul>
</li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">Search</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="http://www.rockinspain.es/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
    <!-- refreshing cache -->
				<section id="feature-slider">
					<div class="wrapper">
						<div class="cycle-slideshow"
						    data-cycle-log="false"
						    data-cycle-pause-on-hover="true"
						    data-cycle-swipe="true"
						    data-cycle-auto-height=container
						    data-cycle-fx="fadeout"
							data-cycle-speed="1000"
							data-cycle-timeout="4000"
							data-cycle-loader="true"
							data-cycle-slides="> article"
							>

						    <!-- prev/next links -->
						    <div class="cycle-prev"></div>
						    <div class="cycle-next"></div>

						    <!-- empty element for pager links -->
	    					<div class="cycle-pager"></div>
						</div><!-- .cycle-slideshow -->
					</div><!-- .wrapper -->
				</section><!-- #feature-slider -->		<div id="content" class="site-content">
			<div class="wrapper">
			<div id="primary" class="content-area">
				<main id="main" class="site-main" role="main">
		
	
		
<article id="post-58969" class="post-58969 post type-post status-publish format-standard has-post-thumbnail hentry category-rock tag-blues tag-californisoul tag-critica-de-californisoul-de-supersonic-blues-machine-del-sello-mascot-label-group tag-mascot-label-group tag-rock tag-soul tag-supersonic-blues-machine">
	<!-- Page/Post Single Image Disabled or No Image set in Post Thumbnail -->
	<div class="entry-container">
		<header class="entry-header">
			<h2 class="entry-title">Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group</h2>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="http://www.rockinspain.es/discos/rock/critica-californisoul-supersonic-blues-machine-del-sello-mascot-label-group" rel="bookmark"><time class="entry-date published" datetime="2017-11-18T00:43:53+00:00">18 noviembre 2017</time><time class="updated" datetime="2017-10-29T12:55:20+00:00">29 octubre 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author</span><a class="url fn n" href="http://www.rockinspain.es/author/paulo">Paulo Lara</a></span></span><span class="comments-link"><a href="http://www.rockinspain.es/discos/rock/critica-californisoul-supersonic-blues-machine-del-sello-mascot-label-group#respond">Leave a comment</a></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img class="alignleft wp-image-58970 size-medium" src="http://www.rockinspain.es/wp-content/uploads/2017/10/Californisoul-de-SUPERSONIC-BLUES-MACHINE-web-300x300.jpg" alt="Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group" width="300" height="300" srcset="http://www.rockinspain.es/wp-content/uploads/2017/10/Californisoul-de-SUPERSONIC-BLUES-MACHINE-web-300x300.jpg 300w, http://www.rockinspain.es/wp-content/uploads/2017/10/Californisoul-de-SUPERSONIC-BLUES-MACHINE-web.jpg 308w" sizes="(max-width: 300px) 100vw, 300px" />Otro gran disco en donde se dan cita tres grandes estilos en perfecta armonía, como son el Blues, el Soul y como no el Rock, en un disco de exquisitas sensaciones, muy apto para seguidores de ZZ Top, por ejemplo. Supersonic Blues Machine se ha pasado gran parte de este año, 2017  compartiendo audiencias de Texas, Holanda, India, San Petersburgo, Rusia, por citar algunas donde ha dejado una agradable sensación. Su nueva obra ha sido grabada en el Fab´s Lab de North Hollywood, California en donde han conjurado un moderno Soul y Blues Rock con raíces muy clásicas.</p>
<p>Uno de esos discos que expira felicidad y buen rollo en cada una de sus melodías, pausado pero con una base de Rock muy clásica que combina a la perfección con los otros dos estilos abundantes en el disco.</p>
<p>La naturaleza de este álbum es ofrecernos temas alegres, con estilos muy variados en donde hasta el reggae esta presente. Y cierro esta nota con una frase que capta a la perfección el devenir del disco y que he querido compartir con vosotros: &#8220;Fabrizio Grossi ha querido recrear la banda sonora para un viaje por imaginario por carretera, que tiene lugar por la costa de California en los embriagadores días de principios de los 70. Esto queda capturado en el ambiente y e el mojo de Californisoul. Las canciones que Grossi ha escrito para este álbum son de diversas y emocionantes y consiguen cubrir mucho terreno creativo.</p>
<p>&nbsp;</p>
<iframe width='425' height='344' src='//www.youtube.com/embed/wKnjRBk2Xjc?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe><p>&nbsp;</p>
<p><a href="http://supersonicblues.com/">Web</a></p>
<p><a href="https://www.facebook.com/SupersonicBluesMachine">Facebook</a></p>
<p><a href="https://twitter.com/SupersBluesMach">Tweeter</a></p>
<p><a href="https://www.youtube.com/user/mascotlabelgroup/search?query=Supersonic+blues+machine">YouTube</a></p>
<p>&nbsp;</p>
<p>Temas:</p>
<ol>
<li>I am Done Missing You</li>
<li>Somebody´s Fool</li>
<li>L.O.V.E.</li>
<li>Broken Heart</li>
<li>Bad Boys</li>
<li>Elevate</li>
<li>The One</li>
<li>Hard Times</li>
<li>Cry</li>
<li>The Stranger</li>
<li>What´s Wrong</li>
<li>Thank You</li>
<li>This IS Love</li>
</ol>
<p>Formación:</p>
<p>LANCE LOPEZ: Guitarra, Voz<br />
FABRIZIO GROSSI: Bajo<br />
KENNY ARONOFF: Batería</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.rockinspain.es/discos/rock/critica-californisoul-supersonic-blues-machine-del-sello-mascot-label-group></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.rockinspain.es/discos/rock/critica-californisoul-supersonic-blues-machine-del-sello-mascot-label-group" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Categories</span><a href="http://www.rockinspain.es/discos/rock" rel="category tag">Rock</a></span><span class="tags-links"><span class="screen-reader-text">Tags</span><a href="http://www.rockinspain.es/tag/blues" rel="tag">blues</a>, <a href="http://www.rockinspain.es/tag/californisoul" rel="tag">Californisoul</a>, <a href="http://www.rockinspain.es/tag/critica-de-californisoul-de-supersonic-blues-machine-del-sello-mascot-label-group" rel="tag">Crítica de Californisoul de SUPERSONIC BLUES MACHINE del sello Mascot Label Group</a>, <a href="http://www.rockinspain.es/tag/mascot-label-group" rel="tag">Mascot Label Group</a>, <a href="http://www.rockinspain.es/tag/rock" rel="tag">Rock</a>, <a href="http://www.rockinspain.es/tag/soul" rel="tag">soul</a>, <a href="http://www.rockinspain.es/tag/supersonic-blues-machine" rel="tag">SUPERSONIC BLUES MACHINE</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.rockinspain.es/noticias/epica-vuur-myrath-este-20-24-noviembre-espana" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">EPICA + VUUR + MYRATH este 20 y 24 Noviembre en España</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/discos/rock/critica-californisoul-supersonic-blues-machine-del-sello-mascot-label-group#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.rockinspain.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='58969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="973b8b17e9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->	

		</main><!-- #main -->
				</div><!-- #primary -->
			<aside class="sidebar sidebar-primary widget-area" role="complementary">
		<section id="hexyimage-3" class="widget widget_hexyimage"><div class="widget-wrap">

	<p class="hexy-image">
		<a href="http://www.piezascoches.es" target="_blank" rel=""><img width="250" height="250" src="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif" class="attachment-full size-full" alt="http://www.TopPIEZAScoches.Es" srcset="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif 250w, http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250-150x150.gif 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>	</p>

</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="hexyimage-6" class="widget widget_hexyimage"><div class="widget-wrap">
<h2 class="widget-title">IRON MAIDEN en España</h2>
	<p class="hexy-image">
		<a href="http://ironmaidenenespana.es/" target="_blank" rel=""><img width="300" height="300" src="http://www.rockinspain.es/wp-content/uploads/2017/11/banner_madness_300x300.gif" class="attachment-full size-full" alt="" /></a>	</p>

</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="text-14" class="widget widget_text"><div class="widget-wrap"><h2 class="widget-title">Madness Live Eventos</h2>			<div class="textwidget"><a href="https://ticketmadness.es/" target="_blank"><img src="http://www.madnesslive.es/banners/banner_madness_300x300.gif" alt="Madness Live!"></a></div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://tc.tradetracker.net/?c=24065&amp;m=1081000&amp;a=263043&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="http://ti.tradetracker.net/?c=24065&amp;m=1081000&amp;a=263043&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget"><div class="widget-wrap">

	<h2 class="widget-title">Eventos programados</h2>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;19-11-2017&#x2F;">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">19</div>
						<div class="ai1ec-weekday">Dom</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-59147
									ai1ec-event-instance-id-237
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;impericon-never-say-die-tour-barcelona&#x3F;instance_id&#x3D;237"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Impericon Never Say Die! Tour en...
																							<span class="ai1ec-event-location"
													>@ Razzmatazz 2</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;impericon-never-say-die-tour-barcelona&#x3F;instance_id&#x3D;237"
		   class="ai1ec-load-event"
			>Impericon Never Say Die! Tour en...</a>
					<span class="ai1ec-event-location"
				>@ Razzmatazz 2</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 19 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;impericon-never-say-die-tour-barcelona&#x3F;instance_id&#x3D;237">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/11/Route-Resurrection-2017-Impericon-Never-Say-Die-Tour-213x300.jpg" alt="Impericon Never Say Die! Tour en Barcelona @ Razzmatazz 2" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Impericon Never Say Die! Tour en Barcelona. Regresa a España el Impericon Never Say Die! Tour con dos paradas en Barcelona y Madrid y lo hace por todo lo grande con un cartelazo como este de 7 bandas para los amantes del metalcore, deathcore y <a class="more-link" href="http://www.rockinspain.es/evento/impericon-never-say-die-tour-barcelona">Read More ...</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-58443
									ai1ec-event-instance-id-213
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-the-waterboys-barcelona&#x3F;instance_id&#x3D;213"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												8:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto THE WATERBOYS en Barce...
																							<span class="ai1ec-event-location"
													>@ Barts</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-the-waterboys-barcelona&#x3F;instance_id&#x3D;213"
		   class="ai1ec-load-event"
			>Concierto THE WATERBOYS en Barce...</a>
					<span class="ai1ec-event-location"
				>@ Barts</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 19 a las 8:30 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-the-waterboys-barcelona&#x3F;instance_id&#x3D;213">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="http://www.rockinspain.es/wp-content/uploads/2017/10/170512113312_waterboys_17-300x128.jpg" alt="Concierto THE WATERBOYS en Barcelona presentando Out Of All This Blue @ Barts" width="300" height="128" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto THE WATERBOYS en Barcelona presentando Out Of All This Blue. La banda escocesa volverá a España los días 18, 19 y 20 de noviembre para presentar su último trabajo, &#8216;Out Of All This Blue&#8217;. Los de Mike Scott publicarán su nuevo trabajo en septiembre <a class="more-link" href="http://www.rockinspain.es/evento/concierto-the-waterboys-barcelona">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;20-11-2017&#x2F;">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">20</div>
						<div class="ai1ec-weekday">Lun</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-55109
									ai1ec-event-instance-id-123
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-epica-vuur-myrath-madrid&#x3F;instance_id&#x3D;123"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto EPICA + VUUR + MYRATH ...
																							<span class="ai1ec-event-location"
													>@ La Riviera</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-epica-vuur-myrath-madrid&#x3F;instance_id&#x3D;123"
		   class="ai1ec-load-event"
			>Concierto EPICA + VUUR + MYRATH ...</a>
					<span class="ai1ec-event-location"
				>@ La Riviera</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 20 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-epica-vuur-myrath-madrid&#x3F;instance_id&#x3D;123">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/05/epica_cartel-web-213x300.jpg" alt="Concierto EPICA + VUUR + MYRATH en Madrid @ La Riviera" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto EPICA + VUUR + MYRATH en Madrid. Los gigantes del metal sinfónico EPICA vuelven a las mejores salas europeas para su ULTIMATE PRINCIPLE TOUR. Su último lanzamiento “The Holographic Principle” ha llegado a las mejores listas de ventas mundiales y les embarca en un <a class="more-link" href="http://www.rockinspain.es/evento/concierto-epica-vuur-myrath-madrid">Read More ...</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-59148
									ai1ec-event-instance-id-238
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;impericon-never-say-die-tour-madrid&#x3F;instance_id&#x3D;238"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Impericon Never Say Die! Tour en...
																							<span class="ai1ec-event-location"
													>@ Sala Caracol</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;impericon-never-say-die-tour-madrid&#x3F;instance_id&#x3D;238"
		   class="ai1ec-load-event"
			>Impericon Never Say Die! Tour en...</a>
					<span class="ai1ec-event-location"
				>@ Sala Caracol</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 20 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;impericon-never-say-die-tour-madrid&#x3F;instance_id&#x3D;238">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/11/Route-Resurrection-2017-Impericon-Never-Say-Die-Tour-213x300.jpg" alt="Impericon Never Say Die! Tour en Madrid @ Sala Caracol" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Impericon Never Say Die! Tour en Madrid. Regresa a España el Impericon Never Say Die! Tour con dos paradas en Barcelona y Madrid y lo hace por todo lo grande con un cartelazo como este de 7 bandas para los amantes del metalcore, deathcore y <a class="more-link" href="http://www.rockinspain.es/evento/impericon-never-say-die-tour-madrid">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;21-11-2017&#x2F;">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">21</div>
						<div class="ai1ec-weekday">Mar</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-57933
									ai1ec-event-instance-id-193
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-de-nashville-pussy-en-bilbao&#x3F;instance_id&#x3D;193"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto de NASHVILLE PUSSY en ...
																							<span class="ai1ec-event-location"
													>@ Sala Kafe Antzokia</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-de-nashville-pussy-en-bilbao&#x3F;instance_id&#x3D;193"
		   class="ai1ec-load-event"
			>Concierto de NASHVILLE PUSSY en ...</a>
					<span class="ai1ec-event-location"
				>@ Sala Kafe Antzokia</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 21 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-de-nashville-pussy-en-bilbao&#x3F;instance_id&#x3D;193">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/09/Route-Resurrection-2017-Nashville-Pussy-Poster-214x300.jpg" alt="Concierto de NASHVILLE PUSSY en Bilbao @ Sala Kafe Antzokia" width="214" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto de NASHVILLE PUSSY en Bilbao. El rock no puede parar y estamos orgullosos de traeros esta divertida gira por una gran parte del país. ¡Vuelven Nashville Pussy! El cuarteto estadounidense regresará a nuestras tierras a finales de otoño para dar una extensa gira Route <a class="more-link" href="http://www.rockinspain.es/evento/concierto-de-nashville-pussy-en-bilbao">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;22-11-2017&#x2F;">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">22</div>
						<div class="ai1ec-weekday">Mie</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-57934
									ai1ec-event-instance-id-194
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-de-nashville-pussy-en-gijon&#x3F;instance_id&#x3D;194"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto de NASHVILLE PUSSY en ...
																							<span class="ai1ec-event-location"
													>@ Sala Acapulco</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-de-nashville-pussy-en-gijon&#x3F;instance_id&#x3D;194"
		   class="ai1ec-load-event"
			>Concierto de NASHVILLE PUSSY en ...</a>
					<span class="ai1ec-event-location"
				>@ Sala Acapulco</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 22 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-de-nashville-pussy-en-gijon&#x3F;instance_id&#x3D;194">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/09/Route-Resurrection-2017-Nashville-Pussy-Poster-214x300.jpg" alt="Concierto de NASHVILLE PUSSY en Gijón @ Sala Acapulco" width="214" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto de NASHVILLE PUSSY en Gijón. El rock no puede parar y estamos orgullosos de traeros esta divertida gira por una gran parte del país. ¡Vuelven Nashville Pussy! El cuarteto estadounidense regresará a nuestras tierras a finales de otoño para dar una extensa gira Route <a class="more-link" href="http://www.rockinspain.es/evento/concierto-de-nashville-pussy-en-gijon">Read More ...</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-59140
									ai1ec-event-instance-id-235
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-intervals-barcelona&#x3F;instance_id&#x3D;235"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto INTERVALS en Barcelona
																							<span class="ai1ec-event-location"
													>@ Razzmatazz 3</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-intervals-barcelona&#x3F;instance_id&#x3D;235"
		   class="ai1ec-load-event"
			>Concierto INTERVALS en Barcelona</a>
					<span class="ai1ec-event-location"
				>@ Razzmatazz 3</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 22 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-intervals-barcelona&#x3F;instance_id&#x3D;235">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/11/Route-Resurrection-2017-Intervals-212x300.jpg" alt="Concierto INTERVALS en Barcelona @ Razzmatazz 3" width="212" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto INTERVALS en Barcelona de la mano de Route Resurrection. Desde Canadá tendremos el honor de recibir a una de las bandas de metal progresivo del momento: Intervals, capitaneados por el gran Aaron Marshall. Están a punto de sacar un nuevo álbum de estudio, el <a class="more-link" href="http://www.rockinspain.es/evento/concierto-intervals-barcelona">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;23-11-2017&#x2F;">
						<div class="ai1ec-month">Nov</div>
						<div class="ai1ec-day">23</div>
						<div class="ai1ec-weekday">Jue</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-57935
									ai1ec-event-instance-id-195
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-de-nashville-pussy-en-santiago-de-compostela&#x3F;instance_id&#x3D;195"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto de NASHVILLE PUSSY en ...
																							<span class="ai1ec-event-location"
													>@ Sala Malatesta</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-de-nashville-pussy-en-santiago-de-compostela&#x3F;instance_id&#x3D;195"
		   class="ai1ec-load-event"
			>Concierto de NASHVILLE PUSSY en ...</a>
					<span class="ai1ec-event-location"
				>@ Sala Malatesta</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 23 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-de-nashville-pussy-en-santiago-de-compostela&#x3F;instance_id&#x3D;195">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/09/Route-Resurrection-2017-Nashville-Pussy-Poster-214x300.jpg" alt="Concierto de NASHVILLE PUSSY en Santiago de Compostela @ Sala Malatesta" width="214" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto de NASHVILLE PUSSY en Santiago de Compostela. El rock no puede parar y estamos orgullosos de traeros esta divertida gira por una gran parte del país. ¡Vuelven Nashville Pussy! El cuarteto estadounidense regresará a nuestras tierras a finales de otoño para dar una extensa <a class="more-link" href="http://www.rockinspain.es/evento/concierto-de-nashville-pussy-en-santiago-de-compostela">Read More ...</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-59142
									ai1ec-event-instance-id-236
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-intervals-madrid&#x3F;instance_id&#x3D;236"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto INTERVALS en Madrid
																							<span class="ai1ec-event-location"
													>@ Sala Caracol</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-intervals-madrid&#x3F;instance_id&#x3D;236"
		   class="ai1ec-load-event"
			>Concierto INTERVALS en Madrid</a>
					<span class="ai1ec-event-location"
				>@ Sala Caracol</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 23 a las 7:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-intervals-madrid&#x3F;instance_id&#x3D;236">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/11/Route-Resurrection-2017-Intervals-212x300.jpg" alt="Concierto INTERVALS en Madrid @ Sala Caracol" width="212" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto INTERVALS en Madrid de la mano de Route Resurrection. Desde Canadá tendremos el honor de recibir a una de las bandas de metal progresivo del momento: Intervals, capitaneados por el gran Aaron Marshall. Están a punto de sacar un nuevo álbum de estudio, el <a class="more-link" href="http://www.rockinspain.es/evento/concierto-intervals-madrid">Read More ...</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-56324
									ai1ec-event-instance-id-153
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-route-resurrection-con-solstafir-y-myrkur-en-bilbao&#x3F;instance_id&#x3D;153"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												8:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto Route Resurrection con...
																							<span class="ai1ec-event-location"
													>@ Sala Santana 27</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-route-resurrection-con-solstafir-y-myrkur-en-bilbao&#x3F;instance_id&#x3D;153"
		   class="ai1ec-load-event"
			>Concierto Route Resurrection con...</a>
					<span class="ai1ec-event-location"
				>@ Sala Santana 27</span>
					</span>

	
	<div class="ai1ec-event-time">
					Nov 23 a las 8:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-route-resurrection-con-solstafir-y-myrkur-en-bilbao&#x3F;instance_id&#x3D;153">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/07/Solstafir-212x300.jpg" alt="Concierto Route Resurrection con SÓLSTAFIR y MYRKUR en Bilbao @ Sala Santana 27" width="212" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto Route Resurrection con SÓLSTAFIR y MYRKUR en Bilbao. La organización de Route Resurrection sigue anunciando más bandas para este otoño. En esta gira nos iremos hasta el norte de Europa. A finales de noviembre tendremos la visita de los islandeses Sólstafir, liderados por Aðalbjörn <a class="more-link" href="http://www.rockinspain.es/evento/concierto-route-resurrection-con-solstafir-y-myrkur-en-bilbao">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;">
					Ver Calendario
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div><!-- .widget-wrap --></section><!-- #widget-default-search -->	</aside><!-- .sidebar sidebar-primary widget-area -->
			</div><!-- .wrapper -->
	    </div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
        <div id="supplementary" class="one">
        <div class="wrapper">
                        <aside id="first" class="widget-area" role="complementary">
                <section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
</div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->            </aside><!-- #first .widget-area -->
            
            
                    </div> <!-- .wrapper -->
    </div><!-- #supplementary --><!-- refreshing cache -->
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Copyright &copy; 2017 <a href="http://www.rockinspain.es/"></a>. All Rights Reserved. &#124; Clean Magazine&nbsp;by&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		<!-- refreshing cache --><a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Scroll Up</span></a><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7431"><a href="http://www.rockinspain.es/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54163"><a href="http://www.rockinspain.es/noticias">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7757"><a href="http://www.rockinspain.es/fechas-de-conciertos">Calendario de eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5317"><a href="http://www.rockinspain.es/cronicas">Crónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7117"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="http://www.rockinspain.es/entrevistas/cara-a-cara">Cara a Cara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5318"><a href="http://www.rockinspain.es/discos">Discos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="http://www.rockinspain.es/discos/rockurbano">Rock Urbano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5328"><a href="http://www.rockinspain.es/discos/metal">Metal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5329"><a href="http://www.rockinspain.es/discos/punk">Punk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5330"><a href="http://www.rockinspain.es/discos/rock">Rock</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5327"><a href="http://www.rockinspain.es/discos/indie">Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5326"><a href="http://www.rockinspain.es/discos/clasicos">Clásicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7784"><a href="http://www.rockinspain.es/descargas-gratis">Descargas gratis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7255"><a href="http://www.rockinspain.es/concursos">Concursos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8102"><a href="http://www.rockinspain.es/concursos">Concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8101"><a href="http://www.rockinspain.es/concursos-para-bandas">Concursos para bandas</a></li>
</ul>
</li>
</ul></nav><!-- #mobile-header-left-nav --><script type='text/javascript' src='http://www.rockinspain.es/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style><script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/navigation.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.cycle/jquery.cycle2.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.cycle/jquery.cycle2.flip.min.js?ver=20140128'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/clean-magazine-scrollup.min.js?ver=20072014'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.rockinspain.es/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=470754336606440&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>