		<!DOCTYPE html>
		<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
		
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.rockinspain.es/xmlrpc.php">
		<title>Review de Out Of This World de Ghost Toast del sello Inverse Records -</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Review de Out Of This World de Ghost Toast del sello Inverse Records. ¡Ghost Toast van en contra del mundo! y es que esta banda no solo está"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rockinspain.es/discos/metal-progresivo/ghost-toast-out-of-this-world-inverse-records" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review de Out Of This World de Ghost Toast del sello Inverse Records -" />
<meta property="og:description" content="Review de Out Of This World de Ghost Toast del sello Inverse Records. ¡Ghost Toast van en contra del mundo! y es que esta banda no solo está" />
<meta property="og:url" content="http://www.rockinspain.es/discos/metal-progresivo/ghost-toast-out-of-this-world-inverse-records" />
<meta property="article:publisher" content="https://www.facebook.com/RockInSpain/" />
<meta property="article:tag" content="2017" />
<meta property="article:tag" content="finlandia" />
<meta property="article:tag" content="Ghost Toast" />
<meta property="article:tag" content="Hungría" />
<meta property="article:tag" content="inverse records" />
<meta property="article:tag" content="Out of This World" />
<meta property="article:section" content="Instrumental" />
<meta property="article:published_time" content="2017-06-07T01:32:56+02:00" />
<meta property="article:modified_time" content="2017-06-05T19:13:27+02:00" />
<meta property="og:updated_time" content="2017-06-05T19:13:27+02:00" />
<meta property="og:image" content="http://www.rockinspain.es/wp-content/uploads/2017/06/GT-Album-cover640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Review de Out Of This World de Ghost Toast del sello Inverse Records. ¡Ghost Toast van en contra del mundo! y es que esta banda no solo está" />
<meta name="twitter:title" content="Review de Out Of This World de Ghost Toast del sello Inverse Records -" />
<meta name="twitter:image" content="http://www.rockinspain.es/wp-content/uploads/2017/06/GT-Album-cover640.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.rockinspain.es/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.rockinspain.es/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Review de Out Of This World de Ghost Toast del sello Inverse Records RSS de los comentarios" href="http://www.rockinspain.es/discos/metal-progresivo/ghost-toast-out-of-this-world-inverse-records/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rockinspain.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.rockinspain.es/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.rockinspain.es/wp-content/plugins/all-in-one-event-calendar/cache/e4fb2dbc_ai1ec_parsed_css.css?ver=2.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.rockinspain.es/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='clean-magazine-web-font-css'  href='//fonts.googleapis.com/css?family=Oswald:300,300italic,regular,italic,600,600italic%7cQuattrocento:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='clean-magazine-style-css'  href='http://www.rockinspain.es/wp-content/themes/clean-magazine/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.rockinspain.es/wp-content/themes/clean-magazine/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/includes/css/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width {max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/bootstrap/bootstrap-grid.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='http://www.rockinspain.es/wp-content/plugins/motopress-content-editor-lite/fonts/font-awesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.sidr.min.js?ver=2.2.1.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/clean-magazine-custom-scripts.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.rockinspain.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rockinspain.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rockinspain.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.rockinspain.es/?p=55692' />
<link rel="alternate" type="application/json+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fdiscos%2Fmetal-progresivo%2Fghost-toast-out-of-this-world-inverse-records" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rockinspain.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockinspain.es%2Fdiscos%2Fmetal-progresivo%2Fghost-toast-out-of-this-world-inverse-records&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-97213586-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><meta property="fb:app_id" content="470754336606440"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rockinspain.es/wp-content/uploads/2016/01/cropped-Logo_RIS-pua-270x270.jpg" />
<!-- refreshing cache -->
<!--  inline CSS Styles -->
<style type="text/css" media="screen">
.site-title a, .site-description { color: #111111; }
</style>
</head>

<body class="post-template-default single single-post postid-55692 single-format-standard wp-custom-logo page-builder group-blog two-columns content-left excerpt-image-left mobile-menu-one">
		<div id="page" class="hfeed site">
				    <aside role="complementary" id="header-top" class="header-top-bar">
		        <div class="wrapper">
		            		                <div class="header-top-right">
		                    <section class="widget widget_clean_magazine_social_icons" id="header-right-social-icons">
		                        <div class="widget-wrap">
		                            <a class="genericon_parent genericon genericon-facebook-alt" target="_blank" title="Facebook" href="https://www.facebook.com/RockInSpain/"><span class="screen-reader-text">Facebook</span> </a><a class="genericon_parent genericon genericon-twitter" target="_blank" title="Twitter" href="https://twitter.com/rockinspain"><span class="screen-reader-text">Twitter</span> </a><a class="genericon_parent genericon genericon-mail" target="_blank" title="Email" href="mailto:&#112;&#97;u&#108;&#111;&#108;&#97;r&#97;&#64;&#114;&#111;c&#107;in&#115;&#112;ai&#110;&#46;es"><span class="screen-reader-text">Email</span> </a><a class="genericon_parent genericon genericon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCL-QaAXi5sChYnQDbeBf7CQ"><span class="screen-reader-text">YouTube</span> </a><a class="genericon_parent genericon genericon-instagram" target="_blank" title="Instagram" href="https://www.instagram.com/rockinspain_official_1/"><span class="screen-reader-text">Instagram</span> </a>		                        </div><!-- .widget-wrap -->
		                    </section><!-- #header-right-social-icons -->
		                </div><!-- .header-top-right -->
		            		        </div><!-- .wrapper -->
		    </aside><!-- #header-top -->
				<header id="masthead" role="banner">
    		<div class="wrapper">
		
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menu</span>
        </a>
    </div><!-- #mobile-header-menu -->

    <div id="site-branding" class="logo-left">
				<div id="site-logo"><a href="http://www.rockinspain.es/" class="custom-logo-link" rel="home" itemprop="url"><img width="692" height="196" src="http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1.jpg 692w, http://www.rockinspain.es/wp-content/uploads/2016/06/cropped-cropped-Logo_RIS1-1-300x85.jpg 300w" sizes="(max-width: 692px) 100vw, 692px" /></a></div><!-- #site-logo -->
		<div id="site-header">
			<h1 class="site-title"><a href="http://www.rockinspain.es/"></a></h1>
			<h2 class="site-description"></h2>
		</div><!-- #site-header --></div><!-- #site-branding-->
			</div><!-- .wrapper -->
		</header><!-- #masthead -->
		<!-- Disable Header Image -->	<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h1 class="assistive-text">Primary Menu</h1>
            <div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
            <ul id="menu-menu-principal" class="menu clean-magazine-nav-menu"><li id="menu-item-7431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7431"><a href="http://www.rockinspain.es/">Inicio</a></li>
<li id="menu-item-54163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54163"><a href="http://www.rockinspain.es/noticias">Noticias</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7757"><a href="http://www.rockinspain.es/fechas-de-conciertos">Calendario de eventos</a></li>
<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5317"><a href="http://www.rockinspain.es/cronicas">Crónicas</a></li>
<li id="menu-item-7117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7117"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a>
<ul class="sub-menu">
	<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a></li>
	<li id="menu-item-7118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="http://www.rockinspain.es/entrevistas/cara-a-cara">Cara a Cara</a></li>
</ul>
</li>
<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5318"><a href="http://www.rockinspain.es/discos">Discos</a>
<ul class="sub-menu">
	<li id="menu-item-5331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="http://www.rockinspain.es/discos/rockurbano">Rock Urbano</a></li>
	<li id="menu-item-5328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5328"><a href="http://www.rockinspain.es/discos/metal">Metal</a></li>
	<li id="menu-item-5329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5329"><a href="http://www.rockinspain.es/discos/punk">Punk</a></li>
	<li id="menu-item-5330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5330"><a href="http://www.rockinspain.es/discos/rock">Rock</a></li>
	<li id="menu-item-5327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5327"><a href="http://www.rockinspain.es/discos/indie">Indie</a></li>
	<li id="menu-item-5326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5326"><a href="http://www.rockinspain.es/discos/clasicos">Clásicos</a></li>
	<li id="menu-item-7784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7784"><a href="http://www.rockinspain.es/descargas-gratis">Descargas gratis</a></li>
</ul>
</li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7255"><a href="http://www.rockinspain.es/concursos">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-8102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8102"><a href="http://www.rockinspain.es/concursos">Concursos</a></li>
	<li id="menu-item-8101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8101"><a href="http://www.rockinspain.es/concursos-para-bandas">Concursos para bandas</a></li>
</ul>
</li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">Search</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="http://www.rockinspain.es/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
    <!-- refreshing cache -->
				<section id="feature-slider">
					<div class="wrapper">
						<div class="cycle-slideshow"
						    data-cycle-log="false"
						    data-cycle-pause-on-hover="true"
						    data-cycle-swipe="true"
						    data-cycle-auto-height=container
						    data-cycle-fx="fadeout"
							data-cycle-speed="1000"
							data-cycle-timeout="4000"
							data-cycle-loader="true"
							data-cycle-slides="> article"
							>

						    <!-- prev/next links -->
						    <div class="cycle-prev"></div>
						    <div class="cycle-next"></div>

						    <!-- empty element for pager links -->
	    					<div class="cycle-pager"></div>
						</div><!-- .cycle-slideshow -->
					</div><!-- .wrapper -->
				</section><!-- #feature-slider -->		<div id="content" class="site-content">
			<div class="wrapper">
			<div id="primary" class="content-area">
				<main id="main" class="site-main" role="main">
		
	
		
<article id="post-55692" class="post-55692 post type-post status-publish format-standard has-post-thumbnail hentry category-instrumental category-metal-progresivo category-rock category-rock-progresivo tag-12124 tag-finlandia tag-ghost-toast tag-hungria tag-inverse-records tag-out-of-this-world">
	<!-- Page/Post Single Image Disabled or No Image set in Post Thumbnail -->
	<div class="entry-container">
		<header class="entry-header">
			<h2 class="entry-title">Review de Out Of This World de Ghost Toast del sello Inverse Records</h2>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="http://www.rockinspain.es/discos/metal-progresivo/ghost-toast-out-of-this-world-inverse-records" rel="bookmark"><time class="entry-date published" datetime="2017-06-07T01:32:56+00:00">7 Junio 2017</time><time class="updated" datetime="2017-06-05T19:13:27+00:00">5 Junio 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author</span><a class="url fn n" href="http://www.rockinspain.es/author/jorge-bielba">Jorge Bielba</a></span></span><span class="comments-link"><a href="http://www.rockinspain.es/discos/metal-progresivo/ghost-toast-out-of-this-world-inverse-records#respond">Leave a comment</a></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img class="alignleft wp-image-55696 size-medium" src="http://www.rockinspain.es/wp-content/uploads/2017/06/GT-Album-cover640-300x300.jpg" alt="Review de Out Of This World de Ghost Toast del sello Inverse Records" width="300" height="300" srcset="http://www.rockinspain.es/wp-content/uploads/2017/06/GT-Album-cover640-300x300.jpg 300w, http://www.rockinspain.es/wp-content/uploads/2017/06/GT-Album-cover640.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>¡<strong>Ghost Toast</strong> van en contra del mundo! y es que esta banda no solo está formada en un país nada famoso por su metal como es Hungría, si no que no se les ocurre otra forma peor para complicarse más la vida que haciendo música instrumental muy experimental, juntando diferentes estilos de rock y metal con música electrónica y ciertos toques de folk. Este <strong>Out of this World</strong> es su tercer larga duración, donde demuestran con creces no ser ningunos novatos y su calidad a lo largo de su trayectoria en la que han conseguido firmar para un sello reconocible como es <strong>Inverse Records, </strong>practicando una música para pequeñas masas de las que sin duda formo parte.</p>
<p>En la música instrumental solo hay dos bandos, los grupos que acaban aburriéndote al repetir una y otra vez las mismas ideas y los grupazos que te dejan boque abiertos con la cantidad de técnicas y sonidos que son capaces de hacer. Sin duda los fantasmas de la tostada (se llaman así, que le voy ha hacer) son del segundo bando. La formula que siguen los húngaros para transmitir en sus canciones donde no hay una voz que vaya contando las historias, es basando su música y sus canciones en películas y libros que les han marcado e influenciado e intentando transmitir con su sonido los sentimientos que les transmiten a ellos.</p>
<p>La canción con la que abren el disco se titula <strong>Ka Mai</strong>, que significa &#8220;Peón del destino&#8221; y que está inspirada en la saga literaria de &#8220;La torre Oscura&#8221; del escritor norteamericano <strong>Stephen King</strong>, en la que ya se han inspirado otros grupos para su música como los finlandeses Nightwish, por ejemplo. Una canción muy melódica y teatral en la que se van sucediendo diferentes estilos e intensidades. Seguramente el siguiente tema <strong>Gordius</strong>, sea la pieza clave y más ambiciosa de todo el álbum. Canción de siete minutos donde se representa mejor a los húngaros, mezclando el rock, la electrónica y otra de sus armas principales para diferenciarse aun más del resto de formaciones, que ese chelo como protagonista en gran cantidad de momentos de su música. Esta canción se usó como single y en el videoclip se puede apreciar lo que sería un directo de<strong> Ghost Toast</strong>, donde proyectan imágenes muy bien seleccionadas en una pantalla para cada uno de los temas que tocan.</p>
<p><img class="size-medium wp-image-55698 alignright" src="http://www.rockinspain.es/wp-content/uploads/2017/06/00-gt-promo4-300x199.jpg" alt="" width="300" height="199" srcset="http://www.rockinspain.es/wp-content/uploads/2017/06/00-gt-promo4-300x199.jpg 300w, http://www.rockinspain.es/wp-content/uploads/2017/06/00-gt-promo4-768x510.jpg 768w, http://www.rockinspain.es/wp-content/uploads/2017/06/00-gt-promo4-480x320.jpg 480w, http://www.rockinspain.es/wp-content/uploads/2017/06/00-gt-promo4-880x586.jpg 880w, http://www.rockinspain.es/wp-content/uploads/2017/06/00-gt-promo4-385x257.jpg 385w" sizes="(max-width: 300px) 100vw, 300px" />Una de las cosas que más me gusto de este trabajo es que no se hace en ningún momento monótono, porque nunca hay dos canciones iguales. Puede estar escuchando <strong>The Dragon&#8217;s Tail</strong>, canción donde sacan su vertiente más fantasiosa y heroica donde te transportan a alguna novela de aventuras y en un solo instante está sonando<strong> Minotaur, </strong>una especie de chill out relajado, donde la electrónica lleva todo el peso del tema. Y es que nunca sabes lo que puede sonar después <strong>Ishvara</strong> fue un tema que hicieron por un encargo de unos amigos que tenían un grupo de danza indio, para que pudiesen bailar sus bailes tradicionales bajo algún sonido más moderno. Para <strong>Kaia</strong>, se fijaron en una banda estadounidense que cantaban a capela canciones infantiles folk tradicionales. Se me hace gracioso que un grupo que hace música sin voces, pueda influenciarse en una música donde todo se canta con voces. La ironía de la música. Pero es en temas como <strong>Last Man</strong>, donde les veo más en su salsa, creando un escenario post apocalíptico que hace referencia a la novela &#8220;I am a Legend&#8221; de <strong>Richard Matheson, </strong>en donde samplean frases a lo largo de la canción de la película basada en el libro. Pero no la de Will Smith y su perrito, sino de una adaptación anterior que se llamaba <strong>Omega man</strong>. Y tal como empezó, el trabajo cierra con <strong>Pawn of Fate </strong>con una melodía prácticamente igual que el primer tema, incluso titulada igual pero en diferente idioma y que termina de una manera magistral un disco muy interesante.</p>
<p>Es muy difícil encontrar discos instrumentales que merezcan la pena, por suerte en España cada vez están saliendo más bandas que hacen este tipo de música a un alto nivel. Los húngaros <strong>Ghost Toast</strong> han conseguido algo muy difícil, que es conseguir su propio sonido. ¿Quién sabe si se acercarán algún día por la península? y así poder verles con algunos de nuestros grupos.</p>
<p>&nbsp;</p>
<p><iframe width="880" height="495" src="https://www.youtube.com/embed/TMT40Xp_VfQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>Enlaces:</strong></p>
<p><a href="https://www.facebook.com/ghosttoastband/">Facebook</a></p>
<p><a href="http://www.ghosttoast.hu/en/">Web Oficial</a></p>
<p><strong>Tracklist:</strong></p>
<ol>
<li>Ka Mai</li>
<li>Gordius</li>
<li>Alia</li>
<li>The Dragon&#8217;s Tail</li>
<li>Minotaur</li>
<li>Kaia</li>
<li>Last Man</li>
<li>Ishavara</li>
<li>Pawn of Fate</li>
</ol>
<p><strong>Miembros:</strong></p>
<p>Papp László &#8211; Batería<br />
Stefán János &#8211; Bajo,<br />
Pusker János &#8211; Chelo/ Piano<br />
Rózsavölgyi Bence &#8211; Guitarra</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.rockinspain.es/discos/metal-progresivo/ghost-toast-out-of-this-world-inverse-records></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.rockinspain.es/discos/metal-progresivo/ghost-toast-out-of-this-world-inverse-records" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Categories</span><a href="http://www.rockinspain.es/instrumental" rel="category tag">Instrumental</a>, <a href="http://www.rockinspain.es/discos/metal-progresivo" rel="category tag">Metal Progresivo</a>, <a href="http://www.rockinspain.es/discos/rock" rel="category tag">Rock</a>, <a href="http://www.rockinspain.es/discos/rock-progresivo" rel="category tag">Rock progresivo</a></span><span class="tags-links"><span class="screen-reader-text">Tags</span><a href="http://www.rockinspain.es/tag/2017" rel="tag">2017</a>, <a href="http://www.rockinspain.es/tag/finlandia" rel="tag">finlandia</a>, <a href="http://www.rockinspain.es/tag/ghost-toast" rel="tag">Ghost Toast</a>, <a href="http://www.rockinspain.es/tag/hungria" rel="tag">Hungría</a>, <a href="http://www.rockinspain.es/tag/inverse-records" rel="tag">inverse records</a>, <a href="http://www.rockinspain.es/tag/out-of-this-world" rel="tag">Out of This World</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.rockinspain.es/noticias/festival-cruilla" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">FESTIVAL CRUÏLLA</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/discos/metal-progresivo/ghost-toast-out-of-this-world-inverse-records#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.rockinspain.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='55692' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f0bb8efcd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->	

		</main><!-- #main -->
				</div><!-- #primary -->
			<aside class="sidebar sidebar-primary widget-area" role="complementary">
		<section id="hexyimage-3" class="widget widget_hexyimage"><div class="widget-wrap">

	<p class="hexy-image">
		<a href="http://www.piezascoches.es" target="_blank" rel=""><img width="250" height="250" src="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif" class="attachment-full size-full" alt="http://www.TopPIEZAScoches.Es" srcset="http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250.gif 250w, http://www.rockinspain.es/wp-content/uploads/2016/05/toppiezascoches.es_250x250-150x150.gif 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>	</p>

</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="hexyimage-2" class="widget widget_hexyimage"><div class="widget-wrap">

	<p class="hexy-image">
		<a href="http://www.hellfest.fr" target="_blank" rel="follow"><img width="300" height="250" src="http://www.rockinspain.es/wp-content/uploads/2017/02/300x250.gif" class="attachment-full size-full" alt="" /></a>	</p>

</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://tc.tradetracker.net/?c=24065&amp;m=1081000&amp;a=263043&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="http://ti.tradetracker.net/?c=24065&amp;m=1081000&amp;a=263043&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget"><div class="widget-wrap">

	<h2 class="widget-title">Eventos programados</h2>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;10-6-2017&#x2F;">
						<div class="ai1ec-month">Jun</div>
						<div class="ai1ec-day">10</div>
						<div class="ai1ec-weekday">Sab</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-52830
									ai1ec-event-instance-id-2
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-foreigner-en-madrid&#x3F;instance_id&#x3D;2"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												7:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto Foreigner en Madrid
																							<span class="ai1ec-event-location"
													>@ Sala La Riviera</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-foreigner-en-madrid&#x3F;instance_id&#x3D;2"
		   class="ai1ec-load-event"
			>Concierto Foreigner en Madrid</a>
					<span class="ai1ec-event-location"
				>@ Sala La Riviera</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 10 a las 7:30 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-foreigner-en-madrid&#x3F;instance_id&#x3D;2">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-landscape"><img src="http://www.rockinspain.es/wp-content/uploads/2016/11/FOREIGNER-banda-destacada.-300x201.jpg" alt="Concierto Foreigner en Madrid @ Sala La Riviera" width="300" height="201" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto Foreigner en Madrid. La legendaria banda regresa a España en una gira muy especial. La expectación en la capital del reino es enorme para volver a escuchar los clásicos de un grupo fundamental para entender el hard rock. La Riviera será el escenario perfecto <a class="more-link" href="http://www.rockinspain.es/evento/concierto-foreigner-en-madrid">Read More ...</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-53172
									ai1ec-event-instance-id-60
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-crim-girona&#x3F;instance_id&#x3D;60"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												11:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto CRIM en Girona
																							<span class="ai1ec-event-location"
													>@ La Mirona</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-crim-girona&#x3F;instance_id&#x3D;60"
		   class="ai1ec-load-event"
			>Concierto CRIM en Girona</a>
					<span class="ai1ec-event-location"
				>@ La Mirona</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 10 a las 11:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-crim-girona&#x3F;instance_id&#x3D;60">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/03/CrimCartell.jpg" alt="Concierto CRIM en Girona @ La Mirona" width="368" height="520" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto CRIM en Girona.Crim tienen un reto importante y difícil después de editar en 2014 el mejor disco de punk rock que se ha hecho en años en nuestro país; bueno, en este país y parte del extranjero. Un disco redondo de principio a fin, <a class="more-link" href="http://www.rockinspain.es/evento/concierto-crim-girona">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;11-6-2017&#x2F;">
						<div class="ai1ec-month">Jun</div>
						<div class="ai1ec-day">11</div>
						<div class="ai1ec-weekday">Dom</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-52938
									ai1ec-event-instance-id-31
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-foreigner-en-marbella&#x3F;instance_id&#x3D;31"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												todo el día
											</span>
										
										<span class="ai1ec-event-title">
											Concierto Foreigner en Marbella
																							<span class="ai1ec-event-location"
													>@ Club de tenis Puente Romano</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-foreigner-en-marbella&#x3F;instance_id&#x3D;31"
		   class="ai1ec-load-event"
			>Concierto Foreigner en Marbella</a>
					<span class="ai1ec-event-location"
				>@ Club de tenis Puente Romano</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 11 <span class="ai1ec-allday-badge">todo el día</span>
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-foreigner-en-marbella&#x3F;instance_id&#x3D;31">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-landscape"><img src="http://www.rockinspain.es/wp-content/uploads/2016/11/FOREIGNER-banda-destacada.-300x201.jpg" alt="Concierto Foreigner en Marbella @ Club de tenis Puente Romano" width="300" height="201" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto Foreigner en Marbella. Los legendarios Foreigner añadían una segunda fecha en nuestro país. Marbella será el escenario elegido por el grupo para destilar sus clásicos en una gira histórica que, a buen seguro, hará las delicias de los fans del mejor hard rock. Con <a class="more-link" href="http://www.rockinspain.es/evento/concierto-foreigner-en-marbella">Read More ...</a></div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;16-6-2017&#x2F;">
						<div class="ai1ec-month">Jun</div>
						<div class="ai1ec-day">16</div>
						<div class="ai1ec-weekday">Vie</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-53483
									ai1ec-event-instance-id-68
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-hellfest-2017&#x3F;instance_id&#x3D;68"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												todo el día
											</span>
										
										<span class="ai1ec-event-title">
											Festival HELLFEST 2017
																							<span class="ai1ec-event-location"
													>@ Clisson</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-hellfest-2017&#x3F;instance_id&#x3D;68"
		   class="ai1ec-load-event"
			>Festival HELLFEST 2017</a>
					<span class="ai1ec-event-location"
				>@ Clisson</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 16 – Jun 18 <span class="ai1ec-allday-badge">todo el día</span>
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-hellfest-2017&#x3F;instance_id&#x3D;68">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/03/Hellfest2017.jpg" alt="Festival HELLFEST 2017 @ Clisson" width="400" height="600" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Festival HELLFEST 2017. En esta ocasión, la cita ha apostado por una parte alta encabezada por Deep Purple en la que podría ser su gira de despedida, Linkin Park y Aerosmith, confirmación que ya conocíamos. Acompañándoles en la parte alta del cartel, todos estos grupazos: <a class="more-link" href="http://www.rockinspain.es/evento/festival-hellfest-2017">Read More ...</a></div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;29-6-2017&#x2F;">
						<div class="ai1ec-month">Jun</div>
						<div class="ai1ec-day">29</div>
						<div class="ai1ec-weekday">Jue</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-54659
									ai1ec-event-instance-id-111
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-aerosmith-en-madrid&#x3F;instance_id&#x3D;111"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												5:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto AEROSMITH en Madrid ju...
																							<span class="ai1ec-event-location"
													>@ Auditorio Miguel Ríos</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-aerosmith-en-madrid&#x3F;instance_id&#x3D;111"
		   class="ai1ec-load-event"
			>Concierto AEROSMITH en Madrid ju...</a>
					<span class="ai1ec-event-location"
				>@ Auditorio Miguel Ríos</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 29 a las 5:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-aerosmith-en-madrid&#x3F;instance_id&#x3D;111">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/04/Aerosmith_CartelA3Fin-Madrid-Web-213x300.jpg" alt="Concierto AEROSMITH en Madrid junto a Alter Bridge y Eclipse @ Auditorio Miguel Ríos" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto AEROSMITH en Madrid. Después de 20 años sin visitar Madrid y de 7 años sin actuar en Barcelona, AEROSMITH vuelve a nuestro país para celebrar con todos nosotros sus conciertos de despedida “Aero-Vederci Baby” Tour. Madrid y Barcelona se vestirán de gala para recibirlos. <a class="more-link" href="http://www.rockinspain.es/evento/concierto-aerosmith-en-madrid">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;30-6-2017&#x2F;">
						<div class="ai1ec-month">Jun</div>
						<div class="ai1ec-day">30</div>
						<div class="ai1ec-weekday">Vie</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-53509
									ai1ec-event-instance-id-71
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-beprog-my-friend-2017&#x3F;instance_id&#x3D;71"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												todo el día
											</span>
										
										<span class="ai1ec-event-title">
											Festival BEProg My Friend 2017
																							<span class="ai1ec-event-location"
													>@ Poble Espanyol</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-beprog-my-friend-2017&#x3F;instance_id&#x3D;71"
		   class="ai1ec-load-event"
			>Festival BEProg My Friend 2017</a>
					<span class="ai1ec-event-location"
				>@ Poble Espanyol</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 30 – Jul 1 <span class="ai1ec-allday-badge">todo el día</span>
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-beprog-my-friend-2017&#x3F;instance_id&#x3D;71">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/03/BeProg2017.jpg" alt="Festival BEProg My Friend 2017 @ Poble Espanyol" width="627" height="800" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Festival BEProg My Friend 2017. Desde su nacimiento en 2014, el festival de Barcelona Be Prog! My Friend ha contado con invitados como Opeth, Steven Wilson, Anathema, Devin Townsend, TesseracT, The Pineapple Thief, Magma, Agent Fresco, Camel, Meshuggah, Katatonia, Riverside, Ihsahn y Alcest Tiene lugar <a class="more-link" href="http://www.rockinspain.es/evento/festival-beprog-my-friend-2017">Read More ...</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-53486
									ai1ec-event-instance-id-70
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-rock-fest-barcelona-2017&#x3F;instance_id&#x3D;70"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												todo el día
											</span>
										
										<span class="ai1ec-event-title">
											Festival ROCK FEST Barcelona 2017
																							<span class="ai1ec-event-location"
													>@ Can Zam (Santa Coloma de Gramanet)</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-rock-fest-barcelona-2017&#x3F;instance_id&#x3D;70"
		   class="ai1ec-load-event"
			>Festival ROCK FEST Barcelona 2017</a>
					<span class="ai1ec-event-location"
				>@ Can Zam (Santa Coloma de Gramanet)</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 30 – Jul 2 <span class="ai1ec-allday-badge">todo el día</span>
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-rock-fest-barcelona-2017&#x3F;instance_id&#x3D;70">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/03/Rockfest2017.jpg" alt="Festival ROCK FEST Barcelona 2017 @ Can Zam (Santa Coloma de Gramanet)" width="568" height="800" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Festival ROCK FEST Barcelona 2017 se celebra entre el 30 de junio y el 2 de julio en el parc de Can Zam de Santa Coloma de Gramenet (Barcelona). Rockfest. Alice Cooper, Deep Purple, Emperor, Running Wild, Avantasia, Abbath, Sepultura, Gotthard, Decapitated, Crisix, Queensryche, Hammerfall, <a class="more-link" href="http://www.rockinspain.es/evento/festival-rock-fest-barcelona-2017">Read More ...</a></div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-7-2017&#x2F;">
						<div class="ai1ec-month">Jul</div>
						<div class="ai1ec-day">3</div>
						<div class="ai1ec-weekday">Lun</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-54661
									ai1ec-event-instance-id-112
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-deep-purple-en-madrid&#x3F;instance_id&#x3D;112"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												6:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto DEEP PURPLE en Madrid ...
																							<span class="ai1ec-event-location"
													>@ Wizink Center</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-deep-purple-en-madrid&#x3F;instance_id&#x3D;112"
		   class="ai1ec-load-event"
			>Concierto DEEP PURPLE en Madrid ...</a>
					<span class="ai1ec-event-location"
				>@ Wizink Center</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jul 3 a las 6:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;concierto-deep-purple-en-madrid&#x3F;instance_id&#x3D;112">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/04/DeepPurple_Madrid_Web-213x300.jpg" alt="Concierto DEEP PURPLE en Madrid junto a Airbourne y en Rockfest Barcelona @ Wizink Center" width="213" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto DEEP PURPLE en Madrid junto a Airbourn. Tras la confirmación de la actuación de Deep Purple en Rock Fest Barcelona, Barakaldo y Madrid se suman a la gira “inFinite The Long Goodbye Tour”. El 30 de Junio la banda británica visitará el Bizkaia Arena <a class="more-link" href="http://www.rockinspain.es/evento/concierto-deep-purple-en-madrid">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;5-7-2017&#x2F;">
						<div class="ai1ec-month">Jul</div>
						<div class="ai1ec-day">5</div>
						<div class="ai1ec-weekday">Mie</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-53481
									ai1ec-event-instance-id-67
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-resurrection-fest-2017&#x3F;instance_id&#x3D;67"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												todo el día
											</span>
										
										<span class="ai1ec-event-title">
											Festival RESURRECTION FEST 2017
																							<span class="ai1ec-event-location"
													>@ Viveiro</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-resurrection-fest-2017&#x3F;instance_id&#x3D;67"
		   class="ai1ec-load-event"
			>Festival RESURRECTION FEST 2017</a>
					<span class="ai1ec-event-location"
				>@ Viveiro</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jul 5 – Jul 8 <span class="ai1ec-allday-badge">todo el día</span>
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;festival-resurrection-fest-2017&#x3F;instance_id&#x3D;67">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/03/Resurrection2017.jpg" alt="Festival RESURRECTION FEST 2017 @ Viveiro" width="523" height="800" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Festival Resurrection Fest 2017. Después de una edición 2016 con más de 800.000 asistentes y cabezas de cartel de la talla de Iron Maiden, Volbeat, Bring Me The Horizon o The Offspring, entre muchos otros, el Resurrection Fest 2017 regresará a la localidad de Viveiro <a class="more-link" href="http://www.rockinspain.es/evento/festival-resurrection-fest-2017">Read More ...</a></div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;8-7-2017&#x2F;">
						<div class="ai1ec-month">Jul</div>
						<div class="ai1ec-day">8</div>
						<div class="ai1ec-weekday">Sab</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-55190
									ai1ec-event-instance-id-125
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;red-fang-barcelona-dentro-del-route-resurrection&#x3F;instance_id&#x3D;125"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												8:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Concierto RED FANG en Barcelona ...
																							<span class="ai1ec-event-location"
													>@ Razzmatazz 2</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;red-fang-barcelona-dentro-del-route-resurrection&#x3F;instance_id&#x3D;125"
		   class="ai1ec-load-event"
			>Concierto RED FANG en Barcelona ...</a>
					<span class="ai1ec-event-location"
				>@ Razzmatazz 2</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jul 8 a las 8:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;evento&#x2F;red-fang-barcelona-dentro-del-route-resurrection&#x3F;instance_id&#x3D;125">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="http://www.rockinspain.es/wp-content/uploads/2017/05/Route-Resurrection-2017-Red-Fang-1100x1556-212x300.jpg" alt="Concierto RED FANG en Barcelona dentro del ciclo Route Resurrection @ Razzmatazz 2" width="212" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Concierto RED FANG en Barcelona dentro del ciclo Route Resurrection. El ciclo de giras hermano del Resurrection Fest, Route Resurrection, ha anunciado un nuevo evento para este próximo verano. Y es que aprovechando el paso de los norteamericanos Red Fang en la edición de este <a class="more-link" href="http://www.rockinspain.es/evento/red-fang-barcelona-dentro-del-route-resurrection">Read More ...</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.rockinspain.es&#x2F;fechas-de-conciertos&#x2F;">
					Ver Calendario
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="hexyimage-6" class="widget widget_hexyimage"><div class="widget-wrap">

	<p class="hexy-image">
		<a href="http://www.tuska.fi" rel=""><img width="300" height="163" src="http://www.rockinspain.es/wp-content/uploads/2017/04/Tuska-2017-cartel-300x163.png" class="attachment-medium size-medium" alt="" srcset="http://www.rockinspain.es/wp-content/uploads/2017/04/Tuska-2017-cartel-300x163.png 300w, http://www.rockinspain.es/wp-content/uploads/2017/04/Tuska-2017-cartel-768x417.png 768w, http://www.rockinspain.es/wp-content/uploads/2017/04/Tuska-2017-cartel.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>

</div><!-- .widget-wrap --></section><!-- #widget-default-search -->	</aside><!-- .sidebar sidebar-primary widget-area -->
			</div><!-- .wrapper -->
	    </div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
    <!-- refreshing cache -->
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Copyright &copy; 2017 <a href="http://www.rockinspain.es/"></a>. All Rights Reserved. &#124; Clean Magazine&nbsp;by&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		<!-- refreshing cache --><a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Scroll Up</span></a><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7431"><a href="http://www.rockinspain.es/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54163"><a href="http://www.rockinspain.es/noticias">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7757"><a href="http://www.rockinspain.es/fechas-de-conciertos">Calendario de eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5317"><a href="http://www.rockinspain.es/cronicas">Crónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7117"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rockinspain.es/entrevistas">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7118"><a href="http://www.rockinspain.es/entrevistas/cara-a-cara">Cara a Cara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5318"><a href="http://www.rockinspain.es/discos">Discos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5331"><a href="http://www.rockinspain.es/discos/rockurbano">Rock Urbano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5328"><a href="http://www.rockinspain.es/discos/metal">Metal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5329"><a href="http://www.rockinspain.es/discos/punk">Punk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5330"><a href="http://www.rockinspain.es/discos/rock">Rock</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5327"><a href="http://www.rockinspain.es/discos/indie">Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5326"><a href="http://www.rockinspain.es/discos/clasicos">Clásicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7784"><a href="http://www.rockinspain.es/descargas-gratis">Descargas gratis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7255"><a href="http://www.rockinspain.es/concursos">Concursos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8102"><a href="http://www.rockinspain.es/concursos">Concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8101"><a href="http://www.rockinspain.es/concursos-para-bandas">Concursos para bandas</a></li>
</ul>
</li>
</ul></nav><!-- #mobile-header-left-nav --><script type='text/javascript' src='http://www.rockinspain.es/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style><script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/navigation.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.cycle/jquery.cycle2.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/jquery.cycle/jquery.cycle2.flip.min.js?ver=20140128'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-content/themes/clean-magazine/js/clean-magazine-scrollup.min.js?ver=20072014'></script>
<script type='text/javascript' src='http://www.rockinspain.es/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rockinspain.es/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=470754336606440&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>